<!DOCTYPE html><html> <head><meta charset="utf-8" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="yandex-verification" content="fffbf694e6b13111" /><!--metatextblock--><title>Камень ЛАЗУРИТ - Памятники, мемориальные комплексы, аксессуары на могилу в Новосибирске. Собственное производство. </title><meta name="description" content="Широкий ассортимент различных мемориальных аксессуаров - памятники, мемориальные комплексы, вкладки в цветник собственного производства. Изделия из премиальных материалов - мрамор, гранит. Доставка по всей России. Выгодные цены. Рассрочка 0%" /><meta name="keywords" content="Памятники на могилу из гранита и мрамора в Новосибирске от производителя" /><meta property="og:url" content="https://kamen-lazurit.ru" /><meta property="og:title" content="Камень ЛАЗУРИТ. Главная страница " /><meta property="og:description" content="Широкий ассортимент различных мемориальных аксессуаров - памятники, мемориальные комплексы, вкладки в цветник собственного производства. Изделия из премиальных материалов - мрамор, гранит. Доставка по всей России. Выгодные цены. Рассрочка 0%" /><meta property="og:type" content="website" /><meta property="og:image" content="https://static.tildacdn.com/tild3836-3433-4864-b561-313363346237/____.png" /><link rel="canonical" href="https://kamen-lazurit.ru"><!--/metatextblock--><meta property="fb:app_id" content="257953674358265" /><meta name="format-detection" content="telephone=no" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="https://ws.tildacdn.com"><link rel="dns-prefetch" href="https://static.tildacdn.com"><link rel="dns-prefetch" href="https://fonts.tildacdn.com"><link rel="shortcut icon" href="https://static.tildacdn.com/tild6462-6231-4033-a361-636233663531/____.ico" type="image/x-icon" /><!-- Assets --><script src="https://stat.tildacdn.com/js/tilda-fallback-1.0.min.js" charset="utf-8" async></script><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-grid-3.0.min.css" type="text/css" media="all" onerror="this.loaderr='y';"/><link rel="stylesheet" href="https://ws.tildacdn.com/project1059032/tilda-blocks-2.14.css?t=1652364168" type="text/css" media="all" onerror="this.loaderr='y';" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-animation-1.0.min.css" type="text/css" media="all" onerror="this.loaderr='y';" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-menusub-1.0.min.css" type="text/css" media="print" onload="this.media='all';" onerror="this.loaderr='y';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-menusub-1.0.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-slds-1.4.min.css" type="text/css" media="print" onload="this.media='all';" onerror="this.loaderr='y';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-slds-1.4.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-zoom-2.0.min.css" type="text/css" media="print" onload="this.media='all';" onerror="this.loaderr='y';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-zoom-2.0.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-popup-1.1.min.css" type="text/css" media="print" onload="this.media='all';" onerror="this.loaderr='y';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-popup-1.1.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-forms-1.0.min.css" type="text/css" media="all" onerror="this.loaderr='y';" /><script type="text/javascript">TildaFonts = ["2485","2488","2491","2494"];</script><script type="text/javascript" src="https://static.tildacdn.com/js/tilda-fonts.min.js" charset="utf-8" onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/jquery-1.10.2.min.js" onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-scripts-3.0.min.js" onerror="this.loaderr='y';"></script><script src="https://ws.tildacdn.com/project1059032/tilda-blocks-2.7.js?t=1652364168" onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/lazyload-1.3.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-animation-1.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-cover-1.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-events-1.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-menusub-1.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-slds-1.4.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/hammer.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-zoom-2.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-forms-1.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-cart-1.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script type="text/javascript">window.dataLayer = window.dataLayer || [];</script><script type="text/javascript">(function () {
if((/bot|google|yandex|baidu|bing|msn|duckduckbot|teoma|slurp|crawler|spider|robot|crawling|facebook/i.test(navigator.userAgent))===false && typeof(sessionStorage)!='undefined' && sessionStorage.getItem('visited')!=='y' && document.visibilityState){
var style=document.createElement('style');
style.type='text/css';
style.innerHTML='@media screen and (min-width: 980px) {.t-records {opacity: 0;}.t-records_animated {-webkit-transition: opacity ease-in-out .2s;-moz-transition: opacity ease-in-out .2s;-o-transition: opacity ease-in-out .2s;transition: opacity ease-in-out .2s;}.t-records.t-records_visible {opacity: 1;}}';
document.getElementsByTagName('head')[0].appendChild(style);
function t_setvisRecs(){
var alr=document.querySelectorAll('.t-records');
Array.prototype.forEach.call(alr, function(el) {
el.classList.add("t-records_animated");
});
setTimeout(function () {
Array.prototype.forEach.call(alr, function(el) {
el.classList.add("t-records_visible");
});
sessionStorage.setItem("visited", "y");
}, 400);
} 
document.addEventListener('DOMContentLoaded', t_setvisRecs);
}
})();</script></head><body class="t-body" style="margin:0;"><!--allrecords--><div id="allrecords" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="1059032" data-tilda-page-id="22673193" data-tilda-formskey="bab03af5fd0ab161be3ca6e634b12810" data-tilda-cookie="no" data-tilda-lazy="yes"><div id="rec411755483" class="r t-rec t-screenmin-980px" style=" " data-animationappear="off" data-record-type="257" data-screen-min="980px" ><!-- T228 --><div id="nav411755483marker"></div><div id="nav411755483" class="t228 t228__positionfixed " style="background-color: rgba(255,255,255,1); box-shadow: 0px 1px 3px rgba(0,0,0,0.40);" data-bgcolor-hex="#ffffff" data-bgcolor-rgba="rgba(255,255,255,1)" data-navmarker="nav411755483marker" data-appearoffset="" data-bgopacity-two="100" data-menushadow="40" data-bgopacity="1" data-bgcolor-rgba-afterscroll="rgba(255,255,255,1)" data-menu-items-align="center" data-menu="yes"> <div class="t228__maincontainer " style=""> <div class="t228__padding40px"></div> <div class="t228__leftside"> <div class="t228__leftcontainer"> <img src="https://static.tildacdn.com/tild6134-3262-4165-b534-306637623164/_____.png" class="t228__imglogo " imgfield="img" style="max-height: 80px" alt="КАМЕНЬ ЛАЗУРИТ"> </div> </div> <div class="t228__centerside "> <div class="t228__centercontainer"> <ul class="t228__list t228__list_hidden"> <li class="t228__list_item" style="padding:0 15px 0 0;"><a class="t-menu__link-item" href="https://kamen-lazurit.ru/pamiatniki_vertikalnie" data-menu-submenu-hook="" style="color:#163172;font-size:14px;font-weight:600;" data-menu-item-number="1">КАТАЛОГ</a> </li> <li class="t228__list_item" style="padding:0 15px;"><a class="t-menu__link-item" href="/aksii" data-menu-submenu-hook="" style="color:#163172;font-size:14px;font-weight:600;" data-menu-item-number="2">АКЦИИ</a> </li> <li class="t228__list_item" style="padding:0 15px;"><a class="t-menu__link-item" href="/vidi_kamney" data-menu-submenu-hook="" style="color:#163172;font-size:14px;font-weight:600;" data-menu-item-number="3">ВИДЫ КАМНЕЙ</a> </li> <li class="t228__list_item" style="padding:0 15px;"><a class="t-menu__link-item" href="/nashi_raboti" data-menu-submenu-hook="" style="color:#163172;font-size:14px;font-weight:600;" data-menu-item-number="4">НАШИ РАБОТЫ</a> </li> <li class="t228__list_item" style="padding:0 15px;"><a class="t-menu__link-item" href="/kak_zakazat" data-menu-submenu-hook="" style="color:#163172;font-size:14px;font-weight:600;" data-menu-item-number="5">КАК ЗАКАЗАТЬ</a> </li> <li class="t228__list_item" style="padding:0 15px;"><a class="t-menu__link-item" href="/nashi_kontakti" data-menu-submenu-hook="" style="color:#163172;font-size:14px;font-weight:600;" data-menu-item-number="6">КОНТАКТЫ</a> </li> <li class="t228__list_item" style="padding:0 0 0 15px;"><a class="t-menu__link-item" href="/statyi" data-menu-submenu-hook="" style="color:#163172;font-size:14px;font-weight:600;" data-menu-item-number="7">СТАТЬИ</a> </li> </ul> </div> </div> <div class="t228__rightside"> <div class="t228__rightcontainer"> <div class="t228__right_descr" style="color:#163172;font-size:15px;"><strong><a href="tel:+79231113176" data-redactor-tag="a" style="color:rgb(0, 0, 0) !important;">+7 923 111-31-76</a></strong></div> <div class="t228__right_social_links"> <div class="t228__right_social_links_wrap"> 
<div class="t228__right_social_links_item"><a href="https://t.me/NV_ladimir" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="30px" height="30px" viewBox="0 0 60 60" xml:space="preserve"><desc>Telegram</desc><path d="M30 0C13.4 0 0 13.4 0 30s13.4 30 30 30 30-13.4 30-30S46.6 0 30 0zm16.9 13.9l-6.7 31.5c-.1.6-.8.9-1.4.6l-10.3-6.9-5.5 5.2c-.5.4-1.2.2-1.4-.4L18 32.7l-9.5-3.9c-.7-.3-.7-1.5 0-1.8l37.1-14.1c.7-.2 1.4.3 1.3 1z"/><path d="M22.7 40.6l.6-5.8 16.8-16.3-20.2 13.3"/></svg></a></div> <div class="t228__right_social_links_item"><a href="https://wa.me/79231113176" target="_blank"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="30px" height="30px" viewBox="0 0 99 99" style="enable-background:new 0 0 99 99;" xml:space="preserve"><path d="M63.892 53.114C63.143 52.739 59.462 50.928 58.775 50.678C58.089 50.428 57.589 50.303 57.09 51.053C56.591 51.803 55.156 53.489 54.719 53.989C54.282 54.489 53.845 54.551 53.097 54.176C52.348 53.801 49.935 53.011 47.075 50.459C44.849 48.473 43.346 46.021 42.909 45.272C42.472 44.522 42.862 44.117 43.237 43.744C43.574 43.408 43.986 42.869 44.36 42.432C44.734 41.995 44.859 41.682 45.109 41.183C45.359 40.683 45.234 40.246 45.047 39.871C44.86 39.496 43.362 35.81 42.738 34.311C42.13 32.851 41.513 33.049 41.053 33.026C40.617 33.004 40.117 33 39.618 33C39.119 33 38.308 33.187 37.621 33.937C36.935 34.687 35 36.498 35 40.184C35 43.87 37.683 47.431 38.058 47.93C38.432 48.43 43.338 55.993 50.85 59.237C52.637 60.009 54.031 60.469 55.119 60.814C56.913 61.384 58.545 61.304 59.836 61.111C61.275 60.896 64.266 59.3 64.89 57.551C65.514 55.802 65.514 54.302 65.327 53.99C65.14 53.677 64.641 53.489 63.892 53.114Z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M49 98C76.062 98 98 76.062 98 49C98 21.938 76.062 0 49 0C21.938 0 0 21.938 0 49C0 76.062 21.938 98 49 98ZM50.221 17C58.238 17.003 65.763 20.124 71.421 25.789C77.08 31.454 80.194 38.983 80.189 46.992C80.182 63.515 66.737 76.96 50.22 76.96H50.208C45.193 76.958 40.264 75.7 35.887 73.312L20 77.479L24.252 61.949C21.63 57.405 20.25 52.249 20.252 46.967C20.258 30.443 33.703 17 50.221 17Z"/></svg></a></div> </div></div> <div class="t228__right_buttons"><div class="t228__right_buttons_wrap"><div class="t228__right_buttons_but"><a href="#popup:myform" target="" class="t-btn js-click-stat" data-tilda-event-name="/tilda/click/rec411755483/button1" style="color:#d6e4f0;background-color:#163172;"><table style="width:100%; height:100%;"><tr><td>ОСТАВИТЬ ЗАЯВКУ</td></tr></table></a></div> </div></div> </div> </div> <div class="t228__padding40px"></div> </div></div><style>@media screen and (max-width: 980px) {
#rec411755483 .t228 {
position: fixed;
}
}</style><script> window.addEventListener('load', function () {
t_onFuncLoad('t228_setWidth', function () {
t228_setWidth('411755483');
});
});
window.addEventListener('resize', t_throttle(function () {
t_onFuncLoad('t228_setWidth', function () {
t228_setWidth('411755483');
});
t_onFuncLoad('t228_setBg', function () {
t228_setBg('411755483');
});
}));
t_onReady(function () {
t_onFuncLoad('t228_highlight', function () {
t228_highlight();
});
t_onFuncLoad('t228_checkAnchorLinks', function () {
t228_checkAnchorLinks('411755483');
});
t_onFuncLoad('t228__init', function () {
t228__init('411755483');
});
t_onFuncLoad('t228_setBg', function () {
t228_setBg('411755483');
});
t_onFuncLoad('t228_setWidth', function () {
t228_setWidth('411755483');
});
t_onFuncLoad('t228_changebgopacitymenu', function () {
t228_changebgopacitymenu('411755483');
window.addEventListener('scroll', t_throttle(function () {
t228_changebgopacitymenu('411755483');
}));
});
});</script><!--[if IE 8]><style>#rec411755483 .t228 {
filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#D9ffffff', endColorstr='#D9ffffff');
}</style><![endif]--><style>@media (hover), (min-width:0\0) {
#rec411755483 .t-btn:not(.t-animate_no-hover):hover{
background-color: #d6e4f0 !important; color: #163172 !important; border-color: #163172 !important; }
#rec411755483 .t-btn:not(.t-animate_no-hover){
-webkit-transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out; transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out;
}
#rec411755483 .t-btntext:not(.t-animate_no-hover):hover{
color: #163172 !important; }
}</style><style>#rec411755483 .t-menu__link-item{
}
@supports (overflow:-webkit-marquee) and (justify-content:inherit)
{
#rec411755483 .t-menu__link-item,
#rec411755483 .t-menu__link-item.t-active {
opacity: 1 !important;
}
}</style><script type="text/javascript"> $(document).ready(function() {
setTimeout(function(){
t_onFuncLoad('t_menusub_init', function() {
t_menusub_init('411755483');
});
}, 500);
});</script><style>@media screen and (max-width: 980px) {
#rec411755483 .t-menusub__menu .t-menusub__link-item {
color:#163172 !important;
}
#rec411755483 .t-menusub__menu .t-menusub__link-item.t-active {
color:#163172 !important;
}
}</style></div><div id="rec411755484" class="r t-rec t-screenmax-980px" style=" " data-animationappear="off" data-record-type="450" data-screen-max="980px" > <div class="t450__burger_container " data-appearoffset="" data-hideoffset="" style="top:10px; right: 10px; left: auto;"> <div class="t450__burger_bg " style="background-color:#000643; opacity:0.30;"></div> <div class="t450__burger"> <span style="background-color:#ffffff;"></span> <span style="background-color:#ffffff;"></span> <span style="background-color:#ffffff;"></span> <span style="background-color:#ffffff;"></span> </div> </div><!-- t450 --><div id="nav411755484marker"></div><div class="t450__overlay "> <div class="t450__overlay_bg" style=" "></div></div><div id="nav411755484" class="t450 " data-tooltip-hook="" style="background-color: #ffffff;"> <div class="t450__close t450_opened " style="background-color: #ffffff;"> <div class="t450__close_icon"> <span style="background-color:#163172;"></span> <span style="background-color:#163172;"></span> <span style="background-color:#163172;"></span> <span style="background-color:#163172;"></span> </div> </div> <div class="t450__container t-align_left"> <div class="t450__top"> <div class="t450__logowrapper"> 
<img src="https://static.tildacdn.com/tild3365-6239-4039-b466-333066303064/_____.png" class="t450__logoimg" imgfield="img" alt="КАМЕНЬ ЛАЗУРИТ"> </div> 
<div class="t450__menu"> <ul class="t450__list"> <li class="t450__list_item" ><a class="t-menu__link-item " href="https://kamen-lazurit.ru/pamiatniki_vertikalnie" data-menu-submenu-hook="" style="color:#163172;font-size:20px;font-weight:600;" data-menu-item-number="1">КАТАЛОГ</a> </li> <li class="t450__list_item" ><a class="t-menu__link-item " href="/aksii" data-menu-submenu-hook="" style="color:#163172;font-size:20px;font-weight:600;" data-menu-item-number="2">АКЦИИ</a> </li> <li class="t450__list_item" ><a class="t-menu__link-item " href="/vidi_kamney" data-menu-submenu-hook="" style="color:#163172;font-size:20px;font-weight:600;" data-menu-item-number="3">ВИДЫ КАМНЕЙ</a> </li> <li class="t450__list_item" ><a class="t-menu__link-item " href="/nashi_raboti" data-menu-submenu-hook="" style="color:#163172;font-size:20px;font-weight:600;" data-menu-item-number="4">НАШИ РАБОТЫ</a> </li> <li class="t450__list_item" ><a class="t-menu__link-item " href="/kak_zakazat" data-menu-submenu-hook="" style="color:#163172;font-size:20px;font-weight:600;" data-menu-item-number="5">КАК ЗАКАЗАТЬ</a> </li> <li class="t450__list_item" ><a class="t-menu__link-item " href="/nashi_kontakti" data-menu-submenu-hook="" style="color:#163172;font-size:20px;font-weight:600;" data-menu-item-number="6">КОНТАКТЫ</a> </li> <li class="t450__list_item" ><a class="t-menu__link-item " href="/statyi" data-menu-submenu-hook="" style="color:#163172;font-size:20px;font-weight:600;" data-menu-item-number="7">СТАТЬИ</a> </li> </ul> </div> </div> 
<div class="t450__rightside"> <div class="t450__rightcontainer"> <div class="t450__right_descr t-descr t-descr_xs" field="descr" style="color:#163172;font-size:20px;"><strong><a href="tel:+79231113176" style="" data-redactor-tag="a">+7 923 111-31-76</a></strong></div> <div class="t450__right_social_links"> <div class="t450__right_social_links_wrap"> 
<div class="t450__right_social_links_item"> <a href="https://t.me/NV_ladimir" target="_blank"> 
<svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="30px" height="30px" viewBox="0 0 60 60" xml:space="preserve"><desc>Telegram</desc><path d="M30 0C13.4 0 0 13.4 0 30s13.4 30 30 30 30-13.4 30-30S46.6 0 30 0zm16.9 13.9l-6.7 31.5c-.1.6-.8.9-1.4.6l-10.3-6.9-5.5 5.2c-.5.4-1.2.2-1.4-.4L18 32.7l-9.5-3.9c-.7-.3-.7-1.5 0-1.8l37.1-14.1c.7-.2 1.4.3 1.3 1z"/><path d="M22.7 40.6l.6-5.8 16.8-16.3-20.2 13.3"/></svg> </a> </div> 
<div class="t450__right_social_links_item"> <a href="https://wa.me/79231113176" target="_blank"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="30px" height="30px" viewBox="0 0 99 99" style="enable-background:new 0 0 99 99;" xml:space="preserve"><path d="M63.892 53.114C63.143 52.739 59.462 50.928 58.775 50.678C58.089 50.428 57.589 50.303 57.09 51.053C56.591 51.803 55.156 53.489 54.719 53.989C54.282 54.489 53.845 54.551 53.097 54.176C52.348 53.801 49.935 53.011 47.075 50.459C44.849 48.473 43.346 46.021 42.909 45.272C42.472 44.522 42.862 44.117 43.237 43.744C43.574 43.408 43.986 42.869 44.36 42.432C44.734 41.995 44.859 41.682 45.109 41.183C45.359 40.683 45.234 40.246 45.047 39.871C44.86 39.496 43.362 35.81 42.738 34.311C42.13 32.851 41.513 33.049 41.053 33.026C40.617 33.004 40.117 33 39.618 33C39.119 33 38.308 33.187 37.621 33.937C36.935 34.687 35 36.498 35 40.184C35 43.87 37.683 47.431 38.058 47.93C38.432 48.43 43.338 55.993 50.85 59.237C52.637 60.009 54.031 60.469 55.119 60.814C56.913 61.384 58.545 61.304 59.836 61.111C61.275 60.896 64.266 59.3 64.89 57.551C65.514 55.802 65.514 54.302 65.327 53.99C65.14 53.677 64.641 53.489 63.892 53.114Z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M49 98C76.062 98 98 76.062 98 49C98 21.938 76.062 0 49 0C21.938 0 0 21.938 0 49C0 76.062 21.938 98 49 98ZM50.221 17C58.238 17.003 65.763 20.124 71.421 25.789C77.08 31.454 80.194 38.983 80.189 46.992C80.182 63.515 66.737 76.96 50.22 76.96H50.208C45.193 76.958 40.264 75.7 35.887 73.312L20 77.479L24.252 61.949C21.63 57.405 20.25 52.249 20.252 46.967C20.258 30.443 33.703 17 50.221 17Z"/></svg> </a> </div> 
</div> </div> 
<div class="t450__right_buttons"> <div class="t450__right_buttons_wrap"> <div class="t450__right_buttons_but "><a href="#popup:myform" target="" class="t-btn js-click-stat" data-tilda-event-name="/tilda/click/rec411755484/button1" style="color:#d6e4f0;background-color:#163172;"><table style="width:100%; height:100%;"><tr><td>ОСТАВИТЬ ЗАЯВКУ</td></tr></table></a></div> 
</div> </div> 
</div> </div> </div></div> <script>t_onReady(function(){
var rec = document.querySelector('#rec411755484');
if (!rec) return;
rec.setAttribute('data-animationappear','off');
rec.style.opacity = 1;
t_onFuncLoad('t450_initMenu', function(){t450_initMenu('411755484');});
});</script> <style>@media (hover), (min-width:0\0) {
#rec411755484 .t-btn:not(.t-animate_no-hover):hover{
background-color: #d6e4f0 !important; color: #163172 !important; border-color: #163172 !important; }
#rec411755484 .t-btn:not(.t-animate_no-hover){
-webkit-transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out; transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out;
}
#rec411755484 .t-btntext:not(.t-animate_no-hover):hover{
color: #163172 !important; }
}</style><style>#rec411755484 .t-menu__link-item{
}
@supports (overflow:-webkit-marquee) and (justify-content:inherit)
{
#rec411755484 .t-menu__link-item,
#rec411755484 .t-menu__link-item.t-active {
opacity: 1 !important;
}
}</style><script type="text/javascript"> $(document).ready(function() {
setTimeout(function(){
t_onFuncLoad('t_menusub_init', function() {
t_menusub_init('411755484');
});
}, 500);
});</script><style>@media screen and (max-width: 980px) {
#rec411755484 .t-menusub__menu .t-menusub__link-item {
color:#163172 !important;
}
#rec411755484 .t-menusub__menu .t-menusub__link-item.t-active {
color:#163172 !important;
}
}</style></div><div id="rec366907191" class="r t-rec" style=" " data-animationappear="off" data-record-type="396" ><!-- T396 --><style>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</style> 
<div class='t396'><div class="t396__artboard" data-artboard-recid="366907191" data-artboard-height="550" data-artboard-height-res-640="550" data-artboard-height-res-480="550" data-artboard-height-res-320="550" data-artboard-height_vh="100" data-artboard-height_vh-res-480="100" data-artboard-height_vh-res-320="100" data-artboard-valign="center" data-artboard-upscale="grid" data-artboard-upscale-res-480="grid" data-artboard-upscale-res-320="grid" data-artboard-ovrflw=""
> <div class="t396__carrier" data-artboard-recid="366907191"></div> 
<div class="t396__filter" data-artboard-recid="366907191"></div> 
<div class='t396__elem tn-elem tn-elem__3669071911470209944682' data-elem-id='1470209944682' data-elem-type='text' data-field-top-value="-140" data-field-top-res-960-value="-167" data-field-top-res-640-value="-111" data-field-top-res-480-value="24" data-field-top-res-320-value="18" data-field-left-value="20" data-field-left-res-960-value="10" data-field-left-res-640-value="0" data-field-left-res-480-value="0" data-field-left-res-320-value="0" data-field-width-value="761" data-field-width-res-960-value="564" data-field-width-res-640-value="350" data-field-width-res-480-value="464" data-field-width-res-320-value="320" data-field-axisy-value="center" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"
> 
<h2 class='tn-atom' field='tn_text_1470209944682' >ИЗГОТОВЛЕНИЕ <strong><span data-redactor-tag="span" style="font-weight: 700;">ПАМЯТНИКОВ<br></span></strong><span style="font-weight: 300;">в Новосибирске</span></h2> 
</div> 
<div class='t396__elem tn-elem tn-elem__3669071911473846394122' data-elem-id='1473846394122' data-elem-type='button' data-field-top-value="222" data-field-top-res-960-value="208" data-field-top-res-640-value="144" data-field-top-res-480-value="249" data-field-top-res-320-value="237" data-field-left-value="20" data-field-left-res-960-value="10" data-field-left-res-640-value="0" data-field-left-res-480-value="119" data-field-left-res-320-value="50" data-field-height-value="73" data-field-height-res-960-value="65" data-field-height-res-640-value="60" data-field-height-res-480-value="53" data-field-height-res-320-value="44" data-field-width-value="265" data-field-width-res-960-value="325" data-field-width-res-640-value="270" data-field-width-res-480-value="245" data-field-width-res-320-value="220" data-field-axisy-value="center" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value=""
> 
<a class='tn-atom' href="https://kamen-lazurit.ru/pamiatniki_vertikalnie" >КАТАЛОГ ТОВАРОВ</a> 
</div> 
<div class='t396__elem tn-elem tn-elem__3669071911634041216738' data-elem-id='1634041216738' data-elem-type='text' data-field-top-value="315" data-field-top-res-960-value="255" data-field-top-res-640-value="263" data-field-top-res-480-value="411" data-field-top-res-320-value="380" data-field-left-value="20" data-field-left-res-960-value="10" data-field-left-res-640-value="0" data-field-left-res-480-value="0" data-field-left-res-320-value="0" data-field-width-value="755" data-field-width-res-960-value="589" data-field-width-res-640-value="389" data-field-width-res-480-value="480" data-field-width-res-320-value="320" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"
> 
<h2 class='tn-atom' field='tn_text_1634041216738' >Комплексное благоустройство мест захоронений — изготовим, доставим и установим памятник в соответствии с проектом.</h2> 
</div> 
<div class='t396__elem tn-elem tn-elem__3669071911634041391042' data-elem-id='1634041391042' data-elem-type='image' data-field-top-value="-120" data-field-top-res-960-value="-66" data-field-top-res-640-value="0" data-field-top-res-480-value="0" data-field-top-res-320-value="10" data-field-left-value="740" data-field-left-res-960-value="556" data-field-left-res-640-value="360" data-field-left-res-480-value="176" data-field-left-res-320-value="90" data-field-width-value="482" data-field-width-res-960-value="415" data-field-width-res-640-value="310" data-field-width-res-480-value="126" data-field-width-res-320-value="140" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-field-filewidth-value="399" data-field-fileheight-value="640" 
> 
<div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3336-3939-4263-b433-663536623733/____.png' alt='Памятники на могилу в Новосибирске' imgfield='tn_img_1634041391042'> </div> 
</div> 
</div> </div> <script>$( document ).ready(function() { 
t396_init('366907191'); 
});</script><!-- /T396 --></div><div id="rec409077289" class="r t-rec t-rec_pt_60 t-rec_pb_90 t-screenmin-980px" style="padding-top:60px;padding-bottom:90px;background-color:#ffffff; " data-record-type="472" data-screen-min="980px" data-bg-color="#ffffff"><!-- T472 --><div class="t472"> <div class="t-container t-align_left"> <div class="t-col t-col_12 "> <h1 class="t472__title t-section__title t-title t-title_md " field="title" style="font-size:35px;">Памятники на могилу в Новосибирске</h1> <div class="t472__descr t-section__descr t-descr t-descr_xxl " field="descr" style="font-size:22px;"> Наша компания «Камень Лазурит» предоставляет услуги изготовления памятников, мемориальных комплексов, аксессуаров для памятников и для обустройства места захоронения. Мы выполняем работы в комплексе: изготовление, доставка, демонтаж старых и монтаж новых. Закажите достойный памятник для ушедшего из жизни близкого вам человека.<br /></div> </div><div class="t-row t-clear"><div class="t-col t-col_4"><div class="t472__blockimg t-bgimg" bgimgfield="img" data-original="https://static.tildacdn.com/tild3863-6431-4437-b564-313531633337/___11-min.jpg" style="background: url('https://static.tildacdn.com/tild3863-6431-4437-b564-313531633337/-/resizeb/20x/___11-min.jpg') center center no-repeat; background-size:cover;" alt="Памятник на могилу из гранита"></div></div><div class="t-col t-col_4"><div class="t472__blockimg t-bgimg" bgimgfield="img2" data-original="https://static.tildacdn.com/tild3062-3031-4065-b134-646533303836/__128-min.jpg" style="background: url('https://static.tildacdn.com/tild3062-3031-4065-b134-646533303836/-/resizeb/20x/__128-min.jpg') center center no-repeat; background-size:cover;" alt="Купить памятник на могилу в Новосибирске"></div></div><div class="t-col t-col_4"><div class="t472__blockimg t-bgimg" bgimgfield="img3" data-original="https://static.tildacdn.com/tild3762-3366-4265-b633-356539323835/___21-min.jpg" style="background: url('https://static.tildacdn.com/tild3762-3366-4265-b633-356539323835/-/resizeb/20x/___21-min.jpg') center center no-repeat; background-size:cover;" alt="Памятник на могилу с уникальным дизайном"></div></div></div> 
</div></div></div><div id="rec409084192" class="r t-rec t-rec_pt_60 t-rec_pb_90 t-screenmin-980px" style="padding-top:60px;padding-bottom:90px; " data-animationappear="off" data-record-type="677" data-screen-min="980px" ><!-- T677 --><div class="t677"> <div class="t-container t-container_flex"> <div class="t677__col t-col t-col_8 "> <div class="t677__textwrapper t-align_left"> <div class="t677__content t-valign_middle"> <h2 class="t677__title t-title t-title_xs " field="title" style="font-size:35px;">Где заказать изготовление памятников в Новосибирске?<br /></h2> <div class="t677__descr t-descr t-descr_md " field="descr" style="font-size:22px;">Если вы ищите недорогие памятники на могилу в Новосибирске, закажите их у нас. Мы компания с собственным производством, поэтому гарантируем вам лучшие цены и оперативные сроки изготовления. В каталоге представлен широкий ассортимент продукции, которая доступна к заказу. У нас самое большое в Новосибирске производство, многие организации заказывают у нас и перепродают с наценкой. Поэтому, если вы хотите сэкономить – делайте заказ у нас на сайте напрямую.</div> 
</div> </div> </div> <div class="t677__col t-col t-col_5 t677__top-indent"> <div class="t677__row t677__row_3-images"> <div class="t677__tile t677__tile_left" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3130-3237-4133-b933-386331656133/WhatsApp_Image_2022-.jpeg"> <div class="t677__bgimg t677__bgimg_1 t-bgimg" data-original="https://static.tildacdn.com/tild3130-3237-4133-b933-386331656133/WhatsApp_Image_2022-.jpeg" style="background-image:url('https://static.tildacdn.com/tild3130-3237-4133-b933-386331656133/-/resizeb/20x/WhatsApp_Image_2022-.jpeg'); box-shadow: 0px 0px 15px 0px rgba(0, 0, 0, 0.20);"></div> </div> <div class="t677__tile t677__tile_right"> <div class="t677__wrapper t677__wrapper_top" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6265-3462-4538-b732-353030333938/WhatsApp_Image_2022-.jpeg"> <div class="t677__bgimg t677__bgimg_2 t-bgimg" data-original="https://static.tildacdn.com/tild6265-3462-4538-b732-353030333938/WhatsApp_Image_2022-.jpeg" style="background-image:url('https://static.tildacdn.com/tild6265-3462-4538-b732-353030333938/-/resizeb/20x/WhatsApp_Image_2022-.jpeg'); box-shadow: 0px 0px 15px 0px rgba(0, 0, 0, 0.20);"></div> </div> <div class="t677__wrapper t677__wrapper_bottom" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6466-3561-4962-b531-313265393266/WhatsApp_Image_2022-.jpeg"> <div class="t677__bgimg t677__bgimg_3 t-bgimg" data-original="https://static.tildacdn.com/tild6466-3561-4962-b531-313265393266/WhatsApp_Image_2022-.jpeg" style="background-image:url('https://static.tildacdn.com/tild6466-3561-4962-b531-313265393266/-/resizeb/20x/WhatsApp_Image_2022-.jpeg'); box-shadow: 0px 0px 15px 0px rgba(0, 0, 0, 0.20);"></div> </div> </div> </div> <div class="t677__bgimg t677__bgimg_3_mobile t-bgimg" data-original="https://static.tildacdn.com/tild6466-3561-4962-b531-313265393266/WhatsApp_Image_2022-.jpeg" style="background-image:url('https://static.tildacdn.com/tild6466-3561-4962-b531-313265393266/-/resizeb/20x/WhatsApp_Image_2022-.jpeg'); box-shadow: 0px 0px 15px 0px rgba(0, 0, 0, 0.20);"></div> 
</div> </div></div></div><div id="rec423108418" class="r t-rec t-rec_pt_60 t-rec_pb_90 t-screenmax-980px" style="padding-top:60px;padding-bottom:90px; " data-animationappear="off" data-record-type="677" data-screen-max="980px" ><!-- T677 --><div class="t677"> <div class="t-container t-container_flex"> <div class="t677__col t-col t-col_8 "> <div class="t677__textwrapper t-align_left"> <div class="t677__content t-valign_middle"> <h2 class="t677__title t-title t-title_xs " field="title" style="font-size:35px;">Памятники на могилу в Новосибирске</h2> <div class="t677__descr t-descr t-descr_md " field="descr" style="font-size:22px;">Если вы ищите недорогие памятники на могилу в Новосибирске, закажите их у нас. Мы компания с собственным производством, поэтому гарантируем вам лучшие цены и оперативные сроки изготовления. В каталоге представлен широкий ассортимент продукции, которая доступна к заказу. У нас самое большое в Новосибирске производство, многие организации заказывают у нас и перепродают с наценкой. Поэтому, если вы хотите сэкономить – делайте заказ у нас на сайте напрямую.</div> 
</div> </div> </div> <div class="t677__col t-col t-col_5 t677__top-indent"> <div class="t677__row t677__row_3-images"> <div class="t677__tile t677__tile_left" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6337-6561-4165-b162-643861313362/___11-min.jpg"> <div class="t677__bgimg t677__bgimg_1 t-bgimg" data-original="https://static.tildacdn.com/tild6337-6561-4165-b162-643861313362/___11-min.jpg" style="background-image:url('https://static.tildacdn.com/tild6337-6561-4165-b162-643861313362/-/resizeb/20x/___11-min.jpg'); box-shadow: 0px 0px 15px 0px rgba(0, 0, 0, 0.20);"></div> </div> <div class="t677__tile t677__tile_right"> <div class="t677__wrapper t677__wrapper_top" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6431-6538-4661-a637-653761336439/___21-min.jpg"> <div class="t677__bgimg t677__bgimg_2 t-bgimg" data-original="https://static.tildacdn.com/tild6431-6538-4661-a637-653761336439/___21-min.jpg" style="background-image:url('https://static.tildacdn.com/tild6431-6538-4661-a637-653761336439/-/resizeb/20x/___21-min.jpg'); box-shadow: 0px 0px 15px 0px rgba(0, 0, 0, 0.20);"></div> </div> <div class="t677__wrapper t677__wrapper_bottom" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6231-3865-4833-b030-326631363736/__128-min.jpg"> <div class="t677__bgimg t677__bgimg_3 t-bgimg" data-original="https://static.tildacdn.com/tild6231-3865-4833-b030-326631363736/__128-min.jpg" style="background-image:url('https://static.tildacdn.com/tild6231-3865-4833-b030-326631363736/-/resizeb/20x/__128-min.jpg'); box-shadow: 0px 0px 15px 0px rgba(0, 0, 0, 0.20);"></div> </div> </div> </div> <div class="t677__bgimg t677__bgimg_3_mobile t-bgimg" data-original="https://static.tildacdn.com/tild6231-3865-4833-b030-326631363736/__128-min.jpg" style="background-image:url('https://static.tildacdn.com/tild6231-3865-4833-b030-326631363736/-/resizeb/20x/__128-min.jpg'); box-shadow: 0px 0px 15px 0px rgba(0, 0, 0, 0.20);"></div> 
</div> </div></div></div><div id="rec366307489" class="r t-rec" style=" " data-animationappear="off" data-record-type="396" ><!-- T396 --><style>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</style> 
<div class='t396'><div class="t396__artboard" data-artboard-recid="366307489" data-artboard-height="1450" data-artboard-height-res-640="1800" data-artboard-height-res-480="1340" data-artboard-height-res-320="1400" data-artboard-height_vh="" data-artboard-valign="center" data-artboard-upscale="grid" data-artboard-ovrflw=""
> <div class="t396__carrier t-bgimg" data-artboard-recid="366307489" data-original="https://static.tildacdn.com/tild6461-3235-4439-a235-636431306332/__.jpg"></div> 
<div class="t396__filter" data-artboard-recid="366307489"></div> 
<div class='t396__elem tn-elem tn-elem__3663074891634043438908' data-elem-id='1634043438908' data-elem-type='shape' data-field-top-value="60" data-field-top-res-960-value="60" data-field-top-res-640-value="60" data-field-top-res-480-value="30" data-field-top-res-320-value="30" data-field-left-value="0" data-field-left-res-960-value="0" data-field-left-res-640-value="0" data-field-left-res-480-value="0" data-field-left-res-320-value="0" data-field-height-value="450" data-field-height-res-960-value="450" data-field-height-res-640-value="400" data-field-height-res-480-value="300" data-field-height-res-320-value="360" data-field-width-value="1200" data-field-width-res-960-value="960" data-field-width-res-640-value="640" data-field-width-res-480-value="480" data-field-width-res-320-value="320" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px"
> 
<div
class='tn-atom' 
> </div> 
</div> 
<div class='t396__elem tn-elem tn-elem__3663074891634043554126' data-elem-id='1634043554126' data-elem-type='shape' data-field-top-value="540" data-field-top-res-960-value="540" data-field-top-res-640-value="490" data-field-top-res-480-value="350" data-field-top-res-320-value="410" data-field-left-value="0" data-field-left-res-960-value="0" data-field-left-res-640-value="0" data-field-left-res-480-value="0" data-field-left-res-320-value="0" data-field-height-value="400" data-field-height-res-960-value="400" data-field-height-res-640-value="400" data-field-height-res-480-value="300" data-field-width-value="1200" data-field-width-res-960-value="960" data-field-width-res-640-value="640" data-field-width-res-480-value="480" data-field-width-res-320-value="320" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px"
> 
<div
class='tn-atom' 
> </div> 
</div> 
<div class='t396__elem tn-elem tn-elem__3663074891634043565598' data-elem-id='1634043565598' data-elem-type='shape' data-field-top-value="981" data-field-top-res-960-value="981" data-field-top-res-640-value="1350" data-field-top-res-480-value="990" data-field-top-res-320-value="1051" data-field-left-value="615" data-field-left-res-960-value="483" data-field-left-res-640-value="0" data-field-left-res-480-value="0" data-field-left-res-320-value="0" data-field-height-value="400" data-field-height-res-960-value="400" data-field-height-res-640-value="400" data-field-height-res-480-value="300" data-field-width-value="585" data-field-width-res-960-value="477" data-field-width-res-640-value="640" data-field-width-res-480-value="480" data-field-width-res-320-value="320" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px"
> 
<div
class='tn-atom' 
> </div> 
</div> 
<div class='t396__elem tn-elem tn-elem__3663074891634043718941' data-elem-id='1634043718941' data-elem-type='text' data-field-top-value="90" data-field-top-res-960-value="85" data-field-top-res-640-value="80" data-field-top-res-480-value="45" data-field-top-res-320-value="45" data-field-left-value="128" data-field-left-res-960-value="70" data-field-left-res-640-value="35" data-field-left-res-480-value="25" data-field-left-res-320-value="13" data-field-width-value="560" data-field-width-res-640-value="317" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"
> 
<div class='tn-atom' field='tn_text_1634043718941' >ПАМЯТНИКИ</div> 
</div> 
<div class='t396__elem tn-elem tn-elem__3663074891634043764784' data-elem-id='1634043764784' data-elem-type='text' data-field-top-value="160" data-field-top-res-960-value="155" data-field-top-res-640-value="129" data-field-top-res-480-value="79" data-field-top-res-320-value="79" data-field-left-value="128" data-field-left-res-960-value="70" data-field-left-res-640-value="35" data-field-left-res-480-value="25" data-field-left-res-320-value="13" data-field-width-value="481" data-field-width-res-640-value="352" data-field-width-res-480-value="237" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"
> 
<div class='tn-atom' field='tn_text_1634043764784' >Гранитные и мраморные памятники различных форм и размеров с установкой на могилу. Подготовим проект с учетом ваших пожеланий</div> 
</div> 
<div class='t396__elem tn-elem tn-elem__3663074891634043865033' data-elem-id='1634043865033' data-elem-type='text' data-field-top-value="275" data-field-top-res-960-value="270" data-field-top-res-640-value="248" data-field-top-res-480-value="164" data-field-top-res-320-value="164" data-field-left-value="128" data-field-left-res-960-value="70" data-field-left-res-640-value="37" data-field-left-res-480-value="25" data-field-left-res-320-value="13" data-field-width-value="181" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"
> 
<div class='tn-atom' field='tn_text_1634043865033' ><span><span style="font-weight: 700;" data-redactor-style="font-weight: 700;"><span style="color: rgb(22, 49, 114);">✓</span></span> </span>Одинарные <br><span style="font-weight: 700;">✓</span> Семейные <br><span style="font-weight: 700;">✓</span> Эксклюзивные <br><span style="font-weight: 700;">✓</span> Резные<br></div> 
</div> 
<div class='t396__elem tn-elem tn-elem__3663074891634043894511' data-elem-id='1634043894511' data-elem-type='text' data-field-top-value="275" data-field-top-res-960-value="270" data-field-top-res-640-value="248" data-field-top-res-480-value="164" data-field-top-res-320-value="237" data-field-left-value="353" data-field-left-res-960-value="295" data-field-left-res-640-value="211" data-field-left-res-480-value="140" data-field-left-res-320-value="13" data-field-width-value="221" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"
> 
<div class='tn-atom' field='tn_text_1634043894511' ><span style="font-weight: 700;">✓</span> С крестом<br><span style="font-weight: 700;">✓</span> Мусульманские<br><span style="font-weight: 700;">✓</span> Комбинированные<br><span style="font-weight: 700;">✓</span> Европейские</div> 
</div> 
<div class='t396__elem tn-elem tn-elem__3663074891634043954826' data-elem-id='1634043954826' data-elem-type='button' data-field-top-value="425" data-field-top-res-960-value="420" data-field-top-res-640-value="375" data-field-top-res-480-value="271" data-field-top-res-320-value="330" data-field-left-value="128" data-field-left-res-960-value="70" data-field-left-res-640-value="35" data-field-left-res-480-value="25" data-field-left-res-320-value="13" data-field-height-value="55" data-field-height-res-480-value="40" data-field-width-value="200" data-field-width-res-480-value="140" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value=""
> 
<a class='tn-atom' href="https://kamen-lazurit.ru/pamiatniki_vertikalnie" >ВЫБРАТЬ</a> 
</div> 
<div class='t396__elem tn-elem tn-elem__3663074891634044223271' data-elem-id='1634044223271' data-elem-type='text' data-field-top-value="580" data-field-top-res-960-value="585" data-field-top-res-640-value="518" data-field-top-res-480-value="368" data-field-top-res-320-value="428" data-field-left-value="130" data-field-left-res-960-value="70" data-field-left-res-640-value="35" data-field-left-res-480-value="25" data-field-left-res-320-value="13" data-field-width-value="503" data-field-width-res-640-value="296" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"
> 
<div class='tn-atom' field='tn_text_1634044223271' >МЕМОРИАЛЬНЫЕ КОМПЛЕКСЫ</div> 
</div> 
<div class='t396__elem tn-elem tn-elem__3663074891634044223276' data-elem-id='1634044223276' data-elem-type='text' data-field-top-value="670" data-field-top-res-960-value="675" data-field-top-res-640-value="593" data-field-top-res-480-value="418" data-field-top-res-320-value="478" data-field-left-value="130" data-field-left-res-960-value="70" data-field-left-res-640-value="35" data-field-left-res-480-value="25" data-field-left-res-320-value="13" data-field-width-value="442" data-field-width-res-960-value="370" data-field-width-res-640-value="282" data-field-width-res-480-value="190" data-field-width-res-320-value="188" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"
> 
<div class='tn-atom' field='tn_text_1634044223276' >Познакомьтесь с каталогом мемориальных комплексов из гранита и мрамора, которые мы можем изготовить и установить по индивидуальному проекту.</div> 
</div> 
<div class='t396__elem tn-elem tn-elem__3663074891634044321536' data-elem-id='1634044321536' data-elem-type='button' data-field-top-value="855" data-field-top-res-960-value="860" data-field-top-res-640-value="799" data-field-top-res-480-value="590" data-field-top-res-320-value="651" data-field-left-value="130" data-field-left-res-960-value="70" data-field-left-res-640-value="35" data-field-left-res-480-value="25" data-field-left-res-320-value="13" data-field-height-value="55" data-field-height-res-480-value="40" data-field-width-value="200" data-field-width-res-480-value="140" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value=""
> 
<a class='tn-atom' href="https://kamen-lazurit.ru/kompleksi_memorialnie" >ВЫБРАТЬ</a> 
</div> 
<div class='t396__elem tn-elem tn-elem__3663074891634044336519' data-elem-id='1634044336519' data-elem-type='text' data-field-top-value="1006" data-field-top-res-960-value="1001" data-field-top-res-640-value="1384" data-field-top-res-480-value="1010" data-field-top-res-320-value="1071" data-field-left-value="665" data-field-left-res-960-value="510" data-field-left-res-640-value="35" data-field-left-res-480-value="26" data-field-left-res-320-value="14" data-field-width-value="434" data-field-width-res-480-value="226" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"
> 
<div class='tn-atom' field='tn_text_1634044336519' >БЛАГОУСТРОЙСТВО МЕСТ ЗАХОРОНЕНИЯ</div> 
</div> 
<div class='t396__elem tn-elem tn-elem__3663074891634044336523' data-elem-id='1634044336523' data-elem-type='text' data-field-top-value="1091" data-field-top-res-960-value="1086" data-field-top-res-640-value="1461" data-field-top-res-480-value="1070" data-field-top-res-320-value="1131" data-field-left-value="665" data-field-left-res-960-value="510" data-field-left-res-640-value="35" data-field-left-res-480-value="25" data-field-left-res-320-value="13" data-field-width-value="327" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"
> 
<div class='tn-atom' field='tn_text_1634044336523' >✓ Столы, скамейки <br> ✓ Цветники <br> ✓ Ограды, цоколи<br> ✓ Гранитные плиты, <br>щебень, брусчатка, газон <br></div> 
</div> 
<div class='t396__elem tn-elem tn-elem__3663074891634044336526' data-elem-id='1634044336526' data-elem-type='button' data-field-top-value="1281" data-field-top-res-960-value="1276" data-field-top-res-640-value="1653" data-field-top-res-480-value="1225" data-field-top-res-320-value="1286" data-field-left-value="665" data-field-left-res-960-value="510" data-field-left-res-640-value="35" data-field-left-res-480-value="25" data-field-left-res-320-value="13" data-field-height-value="55" data-field-height-res-480-value="40" data-field-width-value="200" data-field-width-res-480-value="140" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value=""
> 
<a class='tn-atom' href="https://kamen-lazurit.ru/blagoustroystvo" >ВЫБРАТЬ</a> 
</div> 
<div class='t396__elem tn-elem tn-elem__3663074891634044618239' data-elem-id='1634044618239' data-elem-type='shape' data-field-top-value="980" data-field-top-res-960-value="980" data-field-top-res-640-value="920" data-field-top-res-480-value="670" data-field-top-res-320-value="731" data-field-left-value="-1" data-field-left-res-960-value="-1" data-field-left-res-640-value="0" data-field-left-res-480-value="0" data-field-left-res-320-value="0" data-field-height-value="400" data-field-height-res-960-value="400" data-field-height-res-640-value="400" data-field-height-res-480-value="300" data-field-width-value="585" data-field-width-res-960-value="453" data-field-width-res-640-value="640" data-field-width-res-480-value="480" data-field-width-res-320-value="320" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px"
> 
<div
class='tn-atom' 
> </div> 
</div> 
<div class='t396__elem tn-elem tn-elem__3663074891634044618249' data-elem-id='1634044618249' data-elem-type='text' data-field-top-value="1000" data-field-top-res-960-value="1000" data-field-top-res-640-value="950" data-field-top-res-480-value="690" data-field-top-res-320-value="751" data-field-left-value="50" data-field-left-res-960-value="26" data-field-left-res-640-value="35" data-field-left-res-480-value="26" data-field-left-res-320-value="14" data-field-width-value="503" data-field-width-res-640-value="273" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"
> 
<div class='tn-atom' field='tn_text_1634044618249' >АКСЕССУАРЫ ДЛЯ ПАМЯТНИКОВ</div> 
</div> 
<div class='t396__elem tn-elem tn-elem__3663074891634044618253' data-elem-id='1634044618253' data-elem-type='text' data-field-top-value="1090" data-field-top-res-960-value="1090" data-field-top-res-640-value="1025" data-field-top-res-480-value="745" data-field-top-res-320-value="806" data-field-left-value="50" data-field-left-res-960-value="30" data-field-left-res-640-value="20" data-field-left-res-480-value="25" data-field-left-res-320-value="13" data-field-width-value="327" data-field-width-res-640-value="241" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"
> 
<div class='tn-atom' field='tn_text_1634044618253' >✓ Скульптурные композиции<br>✓ Вазы<br>✓ Лампады<br>✓ Шары</div> 
</div> 
<div class='t396__elem tn-elem tn-elem__3663074891634044618257' data-elem-id='1634044618257' data-elem-type='button' data-field-top-value="1275" data-field-top-res-960-value="1275" data-field-top-res-640-value="1223" data-field-top-res-480-value="905" data-field-top-res-320-value="966" data-field-left-value="50" data-field-left-res-960-value="30" data-field-left-res-640-value="35" data-field-left-res-480-value="25" data-field-left-res-320-value="13" data-field-height-value="55" data-field-height-res-480-value="40" data-field-width-value="200" data-field-width-res-480-value="140" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value=""
> 
<a class='tn-atom' href="https://kamen-lazurit.ru/aksessuari" >ВЫБРАТЬ</a> 
</div> 
<div class='t396__elem tn-elem tn-elem__3663074891634051426538' data-elem-id='1634051426538' data-elem-type='image' data-field-top-value="75" data-field-top-res-960-value="105" data-field-top-res-640-value="130" data-field-top-res-480-value="73" data-field-top-res-320-value="150" data-field-left-value="719" data-field-left-res-960-value="590" data-field-left-res-640-value="400" data-field-left-res-480-value="268" data-field-left-res-320-value="160" data-field-width-value="354" data-field-width-res-960-value="313" data-field-width-res-640-value="215" data-field-width-res-480-value="189" data-field-width-res-320-value="145" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-field-filewidth-value="1775" data-field-fileheight-value="2145" 
> 
<div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3061-3532-4331-a562-356533346665/1.png' alt='Памятники на могилу в Новосибирске' imgfield='tn_img_1634051426538'> </div> 
</div> 
<div class='t396__elem tn-elem tn-elem__3663074891634054802683' data-elem-id='1634054802683' data-elem-type='image' data-field-top-value="555" data-field-top-res-960-value="575" data-field-top-res-640-value="600" data-field-top-res-480-value="430" data-field-top-res-320-value="530" data-field-left-value="560" data-field-left-res-960-value="430" data-field-left-res-640-value="250" data-field-left-res-480-value="180" data-field-left-res-320-value="130" data-field-width-value="545" data-field-width-res-960-value="500" data-field-width-res-640-value="380" data-field-width-res-480-value="280" data-field-width-res-320-value="182" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-field-filewidth-value="2924" data-field-fileheight-value="1986" 
> 
<div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3366-3666-4733-a638-663839393032/2_1_1-min.png' alt='Мемориальные комплексы в Новосибирске' imgfield='tn_img_1634054802683'> </div> 
</div> 
<div class='t396__elem tn-elem tn-elem__3663074891634143768457' data-elem-id='1634143768457' data-elem-type='image' data-field-top-value="1000" data-field-top-res-960-value="1060" data-field-top-res-640-value="940" data-field-top-res-480-value="690" data-field-top-res-320-value="786" data-field-left-value="368" data-field-left-res-960-value="310" data-field-left-res-640-value="370" data-field-left-res-480-value="300" data-field-left-res-320-value="190" data-field-width-value="174" data-field-width-res-960-value="122" data-field-width-res-640-value="172" data-field-width-res-480-value="124" data-field-width-res-320-value="100" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-field-filewidth-value="1362" data-field-fileheight-value="2954" 
> 
<div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild6365-3331-4663-a263-353535306162/3_2.png' alt='Аксессуары для памятников в Новосибирске' imgfield='tn_img_1634143768457'> </div> 
</div> 
<div class='t396__elem tn-elem tn-elem__3663074891634145624469' data-elem-id='1634145624469' data-elem-type='image' data-field-top-value="1075" data-field-top-res-960-value="1115" data-field-top-res-640-value="1417" data-field-top-res-480-value="1010" data-field-top-res-320-value="1140" data-field-left-value="902" data-field-left-res-960-value="750" data-field-left-res-640-value="314" data-field-left-res-480-value="220" data-field-left-res-320-value="158" data-field-width-value="284" data-field-width-res-960-value="204" data-field-width-res-640-value="302" data-field-width-res-480-value="247" data-field-width-res-320-value="156" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-field-filewidth-value="1650" data-field-fileheight-value="1820" 
> 
<div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3037-3062-4961-b535-373461343133/4_1_2_1-min.png' alt='Благоустройство мест захоронения в Новосибирске' imgfield='tn_img_1634145624469'> </div> 
</div> 
</div> </div> <script>$( document ).ready(function() { 
t396_init('366307489'); 
});</script><!-- /T396 --></div><div id="rec422818288" class="r t-rec t-rec_pb_0" style="padding-bottom:0px; " data-animationappear="off" data-record-type="396" ><!-- T396 --><style>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</style> 
<div class='t396'><div class="t396__artboard" data-artboard-recid="422818288" data-artboard-height="480" data-artboard-height-res-960="400" data-artboard-height-res-640="300" data-artboard-height-res-480="230" data-artboard-height-res-320="400" data-artboard-height_vh="" data-artboard-valign="center" data-artboard-upscale="grid" data-artboard-upscale-res-640="grid" data-artboard-upscale-res-480="grid" data-artboard-upscale-res-320="grid" data-artboard-ovrflw=""
> <div class="t396__carrier" data-artboard-recid="422818288"></div> 
<div class="t396__filter" data-artboard-recid="422818288"></div> 
<div class='t396__elem tn-elem tn-elem__4228182881470209944682' data-elem-id='1470209944682' data-elem-type='text' data-field-top-value="-133" data-field-top-res-960-value="-115" data-field-top-res-640-value="-89" data-field-top-res-480-value="-67" data-field-top-res-320-value="-142" data-field-left-value="20" data-field-left-res-960-value="30" data-field-left-res-640-value="10" data-field-left-res-480-value="10" data-field-left-res-320-value="10" data-field-width-value="1162" data-field-width-res-960-value="911" data-field-width-res-640-value="623" data-field-width-res-480-value="480" data-field-width-res-320-value="320" data-field-axisy-value="center" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"
> 
<h3 class='tn-atom' field='tn_text_1470209944682' ><strong><span data-redactor-tag="span" style="color: rgb(219, 217, 248);">Узнайте за 1 минуту</span> цену<br>памятника и получите </strong><strong><span data-redactor-tag="span" style="color: rgb(219, 217, 248);">СКИДКУ</span></strong><br></h3> 
</div> 
<div class='t396__elem tn-elem tn-elem__4228182881634041216738' data-elem-id='1634041216738' data-elem-type='text' data-field-top-value="227" data-field-top-res-960-value="200" data-field-top-res-640-value="133" data-field-top-res-480-value="102" data-field-top-res-320-value="115" data-field-left-value="22" data-field-left-res-960-value="40" data-field-left-res-640-value="10" data-field-left-res-480-value="10" data-field-left-res-320-value="10" data-field-width-value="536" data-field-width-res-960-value="440" data-field-width-res-640-value="389" data-field-width-res-480-value="395" data-field-width-res-320-value="320" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"
> 
<h2 class='tn-atom' field='tn_text_1634041216738' ><span style="font-weight: 400;">Ответьте на</span> <strong>5 вопросов</strong> <span style="font-weight: 400;">получите</span><br><span style="font-weight: 400;">скидку</span><span style="font-weight: 700;"><span data-redactor-style="color: rgb(190, 186, 247);" style="color: rgb(190, 186, 247);"><strong data-redactor-tag="strong"><u>3000руб.</u></strong> на памятник!</span></span></h2> 
</div> 
<div class='t396__elem tn-elem tn-elem__4228182881645579461401' data-elem-id='1645579461401' data-elem-type='button' data-field-top-value="215" data-field-top-res-960-value="180" data-field-top-res-640-value="120" data-field-top-res-480-value="98" data-field-top-res-320-value="163" data-field-left-value="590" data-field-left-res-960-value="430" data-field-left-res-640-value="360" data-field-left-res-480-value="270" data-field-left-res-320-value="9" data-field-height-value="113" data-field-height-res-960-value="114" data-field-height-res-640-value="79" data-field-height-res-480-value="47" data-field-height-res-320-value="53" data-field-width-value="538" data-field-width-res-960-value="407" data-field-width-res-640-value="230" data-field-width-res-480-value="164" data-field-width-res-320-value="298" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value=""
> 
<a class='tn-atom' href="#popup:ok" >Получить скидку 3000руб</a> 
</div> 
<div class='t396__elem tn-elem tn-elem__4228182881645580531145' data-elem-id='1645580531145' data-elem-type='text' data-field-top-value="368" data-field-top-res-960-value="325" data-field-top-res-640-value="235" data-field-top-res-480-value="175" data-field-top-res-320-value="249" data-field-left-value="115" data-field-left-res-960-value="102" data-field-left-res-640-value="70" data-field-left-res-480-value="45" data-field-left-res-320-value="50" data-field-width-value="284" data-field-width-res-960-value="204" data-field-width-res-640-value="153" data-field-width-res-320-value="230" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"
> 
<div class='tn-atom' field='tn_text_1645580531145' >Лучшая цена в Новосибирске</div> 
</div> 
<div class='t396__elem tn-elem tn-elem__4228182881645580555297' data-elem-id='1645580555297' data-elem-type='text' data-field-top-value="368" data-field-top-res-960-value="325" data-field-top-res-640-value="235" data-field-top-res-480-value="175" data-field-top-res-320-value="284" data-field-left-value="465" data-field-left-res-960-value="360" data-field-left-res-640-value="260" data-field-left-res-480-value="181" data-field-left-res-320-value="50" data-field-width-value="286" data-field-width-res-960-value="204" data-field-width-res-640-value="136" data-field-width-res-320-value="149" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"
> 
<div class='tn-atom' field='tn_text_1645580555297' >Выезд и установка памятника</div> 
</div> 
<div class='t396__elem tn-elem tn-elem__4228182881645580570346' data-elem-id='1645580570346' data-elem-type='text' data-field-top-value="370" data-field-top-res-960-value="325" data-field-top-res-640-value="235" data-field-top-res-480-value="175" data-field-top-res-320-value="338" data-field-left-value="858" data-field-left-res-960-value="660" data-field-left-res-640-value="460" data-field-left-res-480-value="328" data-field-left-res-320-value="50" data-field-width-value="324" data-field-width-res-960-value="267" data-field-width-res-640-value="198" data-field-width-res-480-value="144" data-field-width-res-320-value="207" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"
> 
<div class='tn-atom' field='tn_text_1645580570346' >Собственное производство и гарантия качества</div> 
</div> 
<div class='t396__elem tn-elem tn-elem__4228182881645580606161' data-elem-id='1645580606161' data-elem-type='image' data-field-top-value="370" data-field-top-res-960-value="327" data-field-top-res-640-value="225" data-field-top-res-480-value="175" data-field-top-res-320-value="292" data-field-left-value="374" data-field-left-res-960-value="292" data-field-left-res-640-value="200" data-field-left-res-480-value="146" data-field-left-res-320-value="10" data-field-width-value="71" data-field-width-res-960-value="50" data-field-width-res-640-value="49" data-field-width-res-480-value="31" data-field-width-res-320-value="24" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-field-filewidth-value="512" data-field-fileheight-value="512" 
> 
<div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3131-6561-4165-b466-663433366633/obelisk_1.png' alt='Установка памятника' imgfield='tn_img_1645580606161'> </div> 
</div> 
<div class='t396__elem tn-elem tn-elem__4228182881645580617785' data-elem-id='1645580617785' data-elem-type='image' data-field-top-value="370" data-field-top-res-960-value="327" data-field-top-res-640-value="225" data-field-top-res-480-value="175" data-field-top-res-320-value="346" data-field-left-value="771" data-field-left-res-960-value="590" data-field-left-res-640-value="400" data-field-left-res-480-value="292" data-field-left-res-320-value="10" data-field-width-value="71" data-field-width-res-960-value="50" data-field-width-res-640-value="49" data-field-width-res-480-value="31" data-field-width-res-320-value="24" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-field-filewidth-value="512" data-field-fileheight-value="512" 
> 
<div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3935-3231-4037-b938-366336626664/warranty.png' alt='Собственное производство памятников' imgfield='tn_img_1645580617785'> </div> 
</div> 
<div class='t396__elem tn-elem tn-elem__4228182881645580590532' data-elem-id='1645580590532' data-elem-type='image' data-field-top-value="370" data-field-top-res-960-value="327" data-field-top-res-640-value="225" data-field-top-res-480-value="175" data-field-top-res-320-value="249" data-field-left-value="23" data-field-left-res-960-value="34" data-field-left-res-640-value="10" data-field-left-res-480-value="9" data-field-left-res-320-value="10" data-field-width-value="71" data-field-width-res-960-value="50" data-field-width-res-640-value="49" data-field-width-res-480-value="31" data-field-width-res-320-value="24" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-field-filewidth-value="512" data-field-fileheight-value="512" 
> 
<div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3339-6266-4231-b134-366334376239/price-tag.png' alt='Дешевые памятники' imgfield='tn_img_1645580590532'> </div> 
</div> 
<div class='t396__elem tn-elem tn-elem__4228182881647235747163' data-elem-id='1647235747163' data-elem-type='image' data-field-top-value="283" data-field-top-res-960-value="235" data-field-top-res-640-value="160" data-field-top-res-480-value="118" data-field-top-res-320-value="195" data-field-left-value="1082" data-field-left-res-960-value="790" data-field-left-res-640-value="552" data-field-left-res-480-value="405" data-field-left-res-320-value="250" data-field-width-value="100" data-field-width-res-640-value="75" data-field-width-res-480-value="57" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-field-filewidth-value="300" data-field-fileheight-value="300" 
> 
<div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3166-6339-4262-a163-656161353631/Cursor-PNG-Image-763.png' imgfield='tn_img_1647235747163'> </div> 
</div> 
</div> </div> <script>$( document ).ready(function() { 
t396_init('422818288'); 
});</script><!-- /T396 --></div><div id="rec422818451" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-record-type="862" ><!-- t862 --><div class="t862"> <div class="t-popup" data-tooltip-hook="#popup:ok" data-track-popup='/tilda/popup/rec422818451/opened' > <div class="t-popup__close"> <div class="t-popup__close-wrapper"> <svg class="t-popup__close-icon" width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1" fill="#fff" fill-rule="evenodd"> <rect transform="translate(11.313708, 11.313708) rotate(-45.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> <rect transform="translate(11.313708, 11.313708) rotate(-315.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> </g> </svg> </div> </div> <div class="t-popup__container t-width t-width_12" style="background-color: #ffffff;"> <div class="t862__wrapper"> <div class="t862__quiz t862__quiz-preview t862__quiz_nofixedheight" style="background-color: #ffffff;"> <div class="t862__quiz-wrapper t862__quiz-published"> <div class="t862__quiz-description-wrapper" style=""> <div class="t862__quiz-description-block"> <div class="t-descr t-descr_xxs t862__quiz-description" style="color:#2b2859;font-size:25px;"> <div class="t862__quiz-description-title"> <svg version="1.1" id="Слой_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve"> <rect x="27.5" y="4.1" class="st61" width="56.5" height="73.5"/> <line class="st61" x1="41.5" y1="22.1" x2="70.6" y2="22.1"/> <line class="st61" x1="41.5" y1="38.8" x2="70.6" y2="38.8"/> <line class="st61" x1="41.5" y1="55.5" x2="70.6" y2="55.5"/> <polyline class="st61" points="66.4,77.6 66.4,95.6 9.8,95.6 9.8,22.1 27.5,22.1 "/> </svg> <span class="t862__quiz-description-text" field="descr">Ответьте на несколько вопросов и получите скидку 3000руб на памятник!</span> </div> <div class="t862__quiz-description-counter"></div> </div> </div> <div class="t862__progressbar"><div class="t862__progress" style="background-color:#2b2859"></div></div> </div> <div class="t862__quiz-form-wrapper t862__quiz-form-wrapper_newcapturecondition"> 
<form id="form422818451" name='form422818451' role="form" action='' method='POST' data-formactiontype="2" data-inputbox=".t-input-group" class="t-form js-form-proccess t-form_inputs-total_5 t-form_bbonly " data-success-callback="t862_onSuccess" > <input type="hidden" name="formservices[]" value="dbf9bbcd94ebf72945ae9071f0fb55c3" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="e503f1b5bc78df979e976587d7b5952e" class="js-formaction-services"> 
<input type="hidden" name="tildaspec-formname" tabindex="-1" value="Форма для скидки 3000руб"> 
<div class="js-successbox t-form__successbox t-text t-text_md" style="display:none;color:#ffffff;background-color:#2b2859;">Ваша сидка: 3000руб.! Закажите памятник и укажите свою скидку в комментариях к заказу.</div> <div class="t-form__inputsbox"> <div class="t-input-group t-input-group_ri" data-input-lid="1645581139633"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1645581139633" style="color:#2b2859;">Какой тип памятника вас интересует?</div> <div class="t-input-subtitle t-descr t-descr_xxs t-opacity_70" data-redactor-toolbar="no" field="li_subtitle__1645581139633" style="color:#2b2859;">Ваша скидка: 300руб.</div> <div class="t-input-block"> 
<div class="t-img-select__container" data-check-bgcolor="#2b2859"> <label class="t-img-select__control"> <input type="radio" name="Какой тип памятника вас интересует" value="Вертикальный ( Одинарный )" class="t-img-select js-tilda-rule" data-tilda-req="1"> <div class="t-bgimg t-img-select__indicator t-img-select__indicator_1-1" data-original="https://static.tildacdn.com/tild3866-6365-4538-b166-346638646434/___10__100045070____.jpeg" style="background-image:url('https://static.tildacdn.com/tild3866-6365-4538-b166-346638646434/-/resizeb/20x/___10__100045070____.jpeg');"></div> <div class="t-img-select__text t-text t-text_xs" style="color: #2b2859"> Вертикальный ( Одинарный )
</div> </label> <label class="t-img-select__control"> <input type="radio" name="Какой тип памятника вас интересует" value="Горизонтальный ( Двойной )" class="t-img-select js-tilda-rule" data-tilda-req="1"> <div class="t-bgimg t-img-select__indicator t-img-select__indicator_1-1" data-original="https://static.tildacdn.com/tild6539-3831-4935-b238-376563336634/___46_82082070_44_80.jpeg" style="background-image:url('https://static.tildacdn.com/tild6539-3831-4935-b238-376563336634/-/resizeb/20x/___46_82082070_44_80.jpeg');"></div> <div class="t-img-select__text t-text t-text_xs" style="color: #2b2859"> Горизонтальный ( Двойной )
</div> </label> </div> 
<link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-img-select-1.0.css"> <script src="https://static.tildacdn.com/js/tilda-img-select-1.0.min.js"></script> <script type="text/javascript"> 
$(document).ready(function() {
try {
setTimeout(function() {
t_input_imgselect_invertColor('422818451');
}, 500);
} catch (err) {};
});
</script> <style> 
#rec422818451 .t-img-select__indicator:after {
background-color:#2b2859;
}
</style> 
<div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ri" data-input-lid="1647104880066"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1647104880066" style="color:#2b2859;">Из какого материала вы хотите памятник?</div> <div class="t-input-subtitle t-descr t-descr_xxs t-opacity_70" data-redactor-toolbar="no" field="li_subtitle__1647104880066" style="color:#2b2859;">Ваша скидка: 600руб.</div> <div class="t-input-block"> 
<div class="t-img-select__container" data-check-bgcolor="#2b2859"> <label class="t-img-select__control"> <input type="radio" name="Из какого материала вы хотите памятник" value="Гранитный" class="t-img-select js-tilda-rule" data-tilda-req="1"> <div class="t-bgimg t-img-select__indicator t-img-select__indicator_2-3" data-original="https://static.tildacdn.com/tild3336-3263-4130-b930-646436336331/135.jpg" style="background-image:url('https://static.tildacdn.com/tild3336-3263-4130-b930-646436336331/-/resizeb/20x/135.jpg');"></div> <div class="t-img-select__text t-text t-text_xs" style="color: #2b2859"> Гранитный
</div> </label> <label class="t-img-select__control"> <input type="radio" name="Из какого материала вы хотите памятник" value="Мраморный" class="t-img-select js-tilda-rule" data-tilda-req="1"> <div class="t-bgimg t-img-select__indicator t-img-select__indicator_2-3" data-original="https://static.tildacdn.com/tild3261-3536-4436-b161-326239323465/135.jpg" style="background-image:url('https://static.tildacdn.com/tild3261-3536-4436-b161-326239323465/-/resizeb/20x/135.jpg');"></div> <div class="t-img-select__text t-text t-text_xs" style="color: #2b2859"> Мраморный
</div> </label> </div> 
<link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-img-select-1.0.css"> <script src="https://static.tildacdn.com/js/tilda-img-select-1.0.min.js"></script> <script type="text/javascript"> 
$(document).ready(function() {
try {
setTimeout(function() {
t_input_imgselect_invertColor('422818451');
}, 500);
} catch (err) {};
});
</script> <style> 
#rec422818451 .t-img-select__indicator:after {
background-color:#2b2859;
}
</style> 
<div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_rd" data-input-lid="1645581333955"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1645581333955" style="color:#2b2859;">У вас есть фотография желаемого памятника или готовый эскиз?</div> <div class="t-input-subtitle t-descr t-descr_xxs t-opacity_70" data-redactor-toolbar="no" field="li_subtitle__1645581333955" style="color:#2b2859;">Ваша скидка: 1000руб.</div> <div class="t-input-block"> <div class="t-radio__wrapper"> <label class="t-radio__control t-text t-text_xs" style="color: #2b2859"><input type="radio" name="У вас есть фотография желаемого памятника или готовый эскиз" value="Да" class="t-radio js-tilda-rule" data-tilda-req="1"><div class="t-radio__indicator" style="border-color:#2b2859"></div>Да</label> <label class="t-radio__control t-text t-text_xs" style="color: #2b2859"><input type="radio" name="У вас есть фотография желаемого памятника или готовый эскиз" value="Нет" class="t-radio js-tilda-rule" data-tilda-req="1"><div class="t-radio__indicator" style="border-color:#2b2859"></div>Нет</label> <style> 
#rec422818451 .t-radio__indicator:after {
background:#2b2859;
}
</style> </div> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_rd" data-input-lid="1645581418385"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1645581418385" style="color:#2b2859;">На какую сумму вы рассчитываете?</div> <div class="t-input-subtitle t-descr t-descr_xxs t-opacity_70" data-redactor-toolbar="no" field="li_subtitle__1645581418385" style="color:#2b2859;">Ваша скидка: 1500руб.</div> <div class="t-input-block"> <div class="t-radio__wrapper"> <label class="t-radio__control t-text t-text_xs" style="color: #2b2859"><input type="radio" name="На какую сумму вы рассчитываете" value="До 30 000 ₽" class="t-radio js-tilda-rule" data-tilda-req="1"><div class="t-radio__indicator" style="border-color:#2b2859"></div>До 30 000 ₽</label> <label class="t-radio__control t-text t-text_xs" style="color: #2b2859"><input type="radio" name="На какую сумму вы рассчитываете" value="От 30 000 ₽ до 50 000 ₽" class="t-radio js-tilda-rule" data-tilda-req="1"><div class="t-radio__indicator" style="border-color:#2b2859"></div>От 30 000 ₽ до 50 000 ₽</label> <label class="t-radio__control t-text t-text_xs" style="color: #2b2859"><input type="radio" name="На какую сумму вы рассчитываете" value="От 50 000 ₽ до 80 000 ₽" class="t-radio js-tilda-rule" data-tilda-req="1"><div class="t-radio__indicator" style="border-color:#2b2859"></div>От 50 000 ₽ до 80 000 ₽</label> <label class="t-radio__control t-text t-text_xs" style="color: #2b2859"><input type="radio" name="На какую сумму вы рассчитываете" value="От 80 000 ₽ до 150 000 ₽" class="t-radio js-tilda-rule" data-tilda-req="1"><div class="t-radio__indicator" style="border-color:#2b2859"></div>От 80 000 ₽ до 150 000 ₽</label> <label class="t-radio__control t-text t-text_xs" style="color: #2b2859"><input type="radio" name="На какую сумму вы рассчитываете" value="От 150 000 ₽ до 500 000 ₽" class="t-radio js-tilda-rule" data-tilda-req="1"><div class="t-radio__indicator" style="border-color:#2b2859"></div>От 150 000 ₽ до 500 000 ₽</label> <style> 
#rec422818451 .t-radio__indicator:after {
background:#2b2859;
}
</style> </div> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ph" data-input-lid="1645581540452"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1645581540452" style="color:#2b2859;">Укажите свой номер телефона для получения скидки</div> <div class="t-input-subtitle t-descr t-descr_xxs t-opacity_70" data-redactor-toolbar="no" field="li_subtitle__1645581540452" style="color:#2b2859;">Заполните данные и получите скидку на памятник 3000руб.!</div> <div class="t-input-block"> 
<input type="tel" autocomplete="tel" name="Phone" data-phonemask-init="no" data-phonemask-id="422818451" data-phonemask-lid="1645581540452" data-phonemask-maskcountry="RU" class="t-input js-phonemask-input js-tilda-rule t-input_bbonly" value="" placeholder="+1(999)999-9999" data-tilda-req="1" style="color:#2b2859; border:1px solid #b3b3b3; "> <script type="text/javascript"> 
if (! document.getElementById('t-phonemask-script')) {
(function (d, w, o) {
var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);};
s.type = "text/javascript";
s.async = true;
s.id = 't-phonemask-script';
s.src="https://static.tildacdn.com/js/tilda-phone-mask-1.1.min.js";
if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); }
})(document, window, 'script');
} else {
$(document).ready(function(){
if (typeof t_form_phonemask_load == 'function') {
t_form_phonemask_load($('#rec422818451 [data-phonemask-lid=1645581540452]'));
}
});
}
</script> <div class="t-input-error"></div> </div> </div><!--[if IE 8]><style>.t-checkbox__control .t-checkbox, .t-radio__control .t-radio {
left: 0px;
z-index: 1;
opacity: 1;
}
.t-checkbox__indicator, .t-radio__indicator {
display: none;
}
.t-img-select__control .t-img-select {
position: static;
}</style><![endif]--><div class="t-form__errorbox-middle"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div></div> <div class="t-form__submit"> <button type="submit" class="t-submit" style="color:#ffffff;background-color:#2b2859;border-radius:15px; -moz-border-radius:15px; -webkit-border-radius:15px;" >Получить скидку 3000руб.</button> </div> </div> <div class="t-form__errorbox-bottom"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div> </div> </form><style>#rec422818451 input::-webkit-input-placeholder {color:#2b2859; opacity: 0.5;}
#rec422818451 input::-moz-placeholder {color:#2b2859; opacity: 0.5;}
#rec422818451 input:-moz-placeholder {color:#2b2859; opacity: 0.5;}
#rec422818451 input:-ms-input-placeholder {color:#2b2859; opacity: 0.5;}
#rec422818451 textarea::-webkit-input-placeholder {color:#2b2859; opacity: 0.5;}
#rec422818451 textarea::-moz-placeholder {color:#2b2859; opacity: 0.5;}
#rec422818451 textarea:-moz-placeholder {color:#2b2859; opacity: 0.5;}
#rec422818451 textarea:-ms-input-placeholder {color:#2b2859; opacity: 0.5;}</style> </div> <div class="t862__btn-wrapper"> <button class="t-btn t-btn_sm t862__btn_prev" type="button" style="color:#ffffff;background-color:#2b2859;border-radius:15px; -moz-border-radius:15px; -webkit-border-radius:15px;"> <table style="width:100%; height:100%;"> <tbody> <tr><td>Назад</td></tr> </tbody> </table> </button> <button class="t-btn t-btn_sm t862__btn_next" type="button" style="color:#ffffff;background-color:#2b2859;border-radius:15px; -moz-border-radius:15px; -webkit-border-radius:15px;"> <table style="width:100%; height:100%;"> <tbody> <tr><td>Далее</td></tr> </tbody> </table> </button> <button class="t-btn t-btn_sm t862__btn_result" type="button" style="color:#ffffff;background-color:#2b2859;border-radius:15px; -moz-border-radius:15px; -webkit-border-radius:15px;"> <table style="width:100%; height:100%;"> <tbody> <tr><td>Последний вопрос</td></tr> </tbody> </table> </div> </button> </div> </div> </div> </div> </div></div><style>#rec422818451 .t862__quiz .t-form .t-input-title {
color: #2b2859 !important; font-size: 30px; }
#rec422818451 .t862__quiz-description .st61 {
stroke: #2b2859;}</style><script>t_onReady(function() {
var rec = document.querySelector('#rec' + 422818451);
if(!rec) return;
var inputGroupStep = rec.querySelector('.t-input-group_st');
if (inputGroupStep) {
inputGroupStep.remove();
}
t_onFuncLoad('t862_init', function() {t862_init('422818451');});
});</script></div><div id="rec409190971" class="r t-rec t-rec_pt_90 t-rec_pb_30 t-screenmin-980px" style="padding-top:90px;padding-bottom:30px;background-color:#ffffff; " data-record-type="486" data-screen-min="980px" data-bg-color="#ffffff"><!-- T486 --><div class="t486"> <div class="t-container"> <div class="t486__top t-col t-col_7 "> <div class="t486__imgcontainer"> <div class="t486__row"> <div class="t486__imgwrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3531-3164-4330-a361-383134333334/___21__110050070____.jpeg"> <div class="t486__blockimg t-bgimg" bgimgfield="img" data-original="https://static.tildacdn.com/tild3531-3164-4330-a361-383134333334/___21__110050070____.jpeg" style="background-image:url('https://static.tildacdn.com/tild3531-3164-4330-a361-383134333334/-/resizeb/20x/___21__110050070____.jpeg');"></div> <div class="t486__separator"></div> </div> <div class="t486__imgwrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6633-3332-4633-b031-616536366230/___114__100050050___.jpeg"> <div class="t486__blockimg t-bgimg" bgimgfield="img2" data-original="https://static.tildacdn.com/tild6633-3332-4633-b031-616536366230/___114__100050050___.jpeg" style="background-image:url('https://static.tildacdn.com/tild6633-3332-4633-b031-616536366230/-/resizeb/20x/___114__100050050___.jpeg');"></div> <div class="t486__separator"></div> </div> </div> <div class="t486__row t486__row_last"> <div class="t486__imgwrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6562-6665-4632-b332-313262373137/___54_900100070__52_.jpeg"> <div class="t486__blockimg t-bgimg" bgimgfield="img3" data-original="https://static.tildacdn.com/tild6562-6665-4632-b332-313262373137/___54_900100070__52_.jpeg" style="background-image:url('https://static.tildacdn.com/tild6562-6665-4632-b332-313262373137/-/resizeb/20x/___54_900100070__52_.jpeg');"></div> <div class="t486__separator"></div> </div> <div class="t486__imgwrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3663-3133-4433-b339-623164613733/___16_10001100100_92.jpeg"> <div class="t486__blockimg t-bgimg" bgimgfield="img4" data-original="https://static.tildacdn.com/tild3663-3133-4433-b339-623164613733/___16_10001100100_92.jpeg" style="background-image:url('https://static.tildacdn.com/tild3663-3133-4433-b339-623164613733/-/resizeb/20x/___16_10001100100_92.jpeg');"></div> <div class="t486__separator"></div> </div> </div> </div> </div> <div class="t-col t-col_5 "> <div class="t486__textwrapper t-align_left"> <div class="t486__content t-valign_middle"> <div class="t486__box"> <div class="t486__title t-title t-title_xs " field="title" style="color:#000000;font-size:35px;">Какие памятники можно заказать в компании "Камень ЛАЗУРИТ"?<br /></div> <div class="t486__descr t-descr t-descr_md " field="descr" style="color:#000000;font-size:22px;"> У нас в каталоге представлены самые популярные варианты памятников на могилу, а именно:<br /> <ul> <li> одинарные<br /> </li> <li> семейные<br /> </li> <li> эксклюзивные<br /> </li> <li> резные<br /> </li> <li> с крестом<br /> </li> <li> мусульманские<br /> </li> <li> комбинированные<br /> </li> <li> европейские<br /><br /> </li> </ul> Гарантируем лучшее качество готовой работы, прочность и долговечность. <br /><br /></div> </div> </div> </div> </div> </div></div><script> window.addEventListener('resize', t_throttle(function() {
t_onFuncLoad('t486_setHeight', function() {
t486_setHeight('409190971');
});
}));
t_onReady(function() {
t_onFuncLoad('t486_setHeight', function() {
t486_setHeight('409190971');
});
});
if (typeof jQuery !== 'undefined') {
$('.t486').bind('displayChanged', function() {
t486_setHeight('409190971');
});
} else {
var rec = document.querySelector('#rec409190971');
if (rec) {
var wrapper = rec.querySelector('.t486');
if (wrapper) {
wrapper.addEventListener('displayChanged', function() {
t_onFuncLoad('t486_setHeight', function() {
t486_setHeight('409190971');
});
});
};
}
}
</script></div><div id="rec409196607" class="r t-rec t-rec_pt_30 t-rec_pb_0 t-screenmin-980px" style="padding-top:30px;padding-bottom:0px;background-color:#ffffff; " data-record-type="472" data-screen-min="980px" data-bg-color="#ffffff"><!-- T472 --><div class="t472"> <div class="t-container t-align_left"> <div class="t-col t-col_12 "> <div class="t472__title t-section__title t-title t-title_md " field="title" style="font-size:36px;">Изготовление памятников на могилу<br /></div> <div class="t472__descr t-section__descr t-descr t-descr_xxl " field="descr" style="font-size:22px;">У нас вы можете заказать памятники из гранита, мраморные памятники по лучшей цене. В производстве мы используем именно эти материалы по причине их прочности и долговечности. Они устойчивы к перепадам температуры и сохраняют свой первоначальный вид долгие годы. Наши мастера уже более 6 лет работают с гранитом и мрамором, поэтому мы можем гарантировать лучшее качество работ. <br /><br /></div> </div><div class="t-row t-clear"></div> 
</div></div></div><div id="rec409199177" class="r t-rec t-rec_pt_0 t-rec_pb_60 t-screenmin-980px" style="padding-top:0px;padding-bottom:60px;background-color:#ffffff; " data-animationappear="off" data-record-type="552" data-screen-min="980px" data-bg-color="#ffffff"><!-- t552--><div class="t552"> <div class="t552__container t-container " > 
<div class="t552__tile t552__tile_25" itemscope itemtype="http://schema.org/ImageObject"> <div class="t552__blockimg t-bgimg" bgimgfield="gi_img__0" data-zoom-target="0" title="Коричневый памятник на могилу из гранита" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6239-3164-4233-b634-333738396434/___10__100045070____.jpeg" data-img-zoom-descr="Коричневый памятник на могилу из гранита" data-original="https://static.tildacdn.com/tild6239-3164-4233-b634-333738396434/___10__100045070____.jpeg" style="background: url('https://static.tildacdn.com/tild6239-3164-4233-b634-333738396434/-/resizeb/20x/___10__100045070____.jpeg') center center no-repeat; background-size:cover; height:25vw;"><meta itemprop="image" content="https://static.tildacdn.com/tild6239-3164-4233-b634-333738396434/___10__100045070____.jpeg"><meta itemprop="caption" content="Коричневый памятник на могилу из гранита"></div> 
</div> 
<div class="t552__tile t552__tile_25" itemscope itemtype="http://schema.org/ImageObject"> <div class="t552__blockimg t-bgimg" bgimgfield="gi_img__1" data-zoom-target="1" title=" Голубой памятник на могилу из гранита" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6663-3139-4330-a134-643962303533/___10__100045070____.jpeg" data-img-zoom-descr=" Голубой памятник на могилу из гранита" data-original="https://static.tildacdn.com/tild6663-3139-4330-a134-643962303533/___10__100045070____.jpeg" style="background: url('https://static.tildacdn.com/tild6663-3139-4330-a134-643962303533/-/resizeb/20x/___10__100045070____.jpeg') center center no-repeat; background-size:cover; height:25vw;"><meta itemprop="image" content="https://static.tildacdn.com/tild6663-3139-4330-a134-643962303533/___10__100045070____.jpeg"><meta itemprop="caption" content=" Голубой памятник на могилу из гранита"></div> 
</div> 
<div class="t552__tile t552__tile_25" itemscope itemtype="http://schema.org/ImageObject"> <div class="t552__blockimg t-bgimg" bgimgfield="gi_img__2" data-zoom-target="2" title="Красный памятник на могилу из гранита" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3832-3238-4465-a261-656337656362/___10__100045070____.jpeg" data-img-zoom-descr="Красный памятник на могилу из гранита" data-original="https://static.tildacdn.com/tild3832-3238-4465-a261-656337656362/___10__100045070____.jpeg" style="background: url('https://static.tildacdn.com/tild3832-3238-4465-a261-656337656362/-/resizeb/20x/___10__100045070____.jpeg') center center no-repeat; background-size:cover; height:25vw;"><meta itemprop="image" content="https://static.tildacdn.com/tild3832-3238-4465-a261-656337656362/___10__100045070____.jpeg"><meta itemprop="caption" content="Красный памятник на могилу из гранита"></div> 
</div> 
<div class="t552__tile t552__tile_25" itemscope itemtype="http://schema.org/ImageObject"> <div class="t552__blockimg t-bgimg" bgimgfield="gi_img__3" data-zoom-target="3" title="Зеленый памятник на могилу из гранита" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6438-6564-4765-a265-393463633532/___10__100045070____.jpeg" data-img-zoom-descr="Зеленый памятник на могилу из гранита" data-original="https://static.tildacdn.com/tild6438-6564-4765-a265-393463633532/___10__100045070____.jpeg" style="background: url('https://static.tildacdn.com/tild6438-6564-4765-a265-393463633532/-/resizeb/20x/___10__100045070____.jpeg') center center no-repeat; background-size:cover; height:25vw;"><meta itemprop="image" content="https://static.tildacdn.com/tild6438-6564-4765-a265-393463633532/___10__100045070____.jpeg"><meta itemprop="caption" content="Зеленый памятник на могилу из гранита"></div> 
</div> 
<div class="t552__tile t552__tile_25" itemscope itemtype="http://schema.org/ImageObject"> <div class="t552__blockimg t-bgimg" bgimgfield="gi_img__4" data-zoom-target="4" title="Черный памятник на могилу из гранита" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6433-6530-4635-a438-343633366230/___10__100045070____.jpeg" data-img-zoom-descr="Черный памятник на могилу из гранита" data-original="https://static.tildacdn.com/tild6433-6530-4635-a438-343633366230/___10__100045070____.jpeg" style="background: url('https://static.tildacdn.com/tild6433-6530-4635-a438-343633366230/-/resizeb/20x/___10__100045070____.jpeg') center center no-repeat; background-size:cover; height:25vw;"><meta itemprop="image" content="https://static.tildacdn.com/tild6433-6530-4635-a438-343633366230/___10__100045070____.jpeg"><meta itemprop="caption" content="Черный памятник на могилу из гранита"></div> 
</div> 
<div class="t552__tile t552__tile_25" itemscope itemtype="http://schema.org/ImageObject"> <div class="t552__blockimg t-bgimg" bgimgfield="gi_img__5" data-zoom-target="5" title="Комбинированный памятник на могилу из гранита" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3931-6639-4939-a435-666539376666/___10B__100045050___.jpeg" data-img-zoom-descr="Комбинированный памятник на могилу из гранита" data-original="https://static.tildacdn.com/tild3931-6639-4939-a435-666539376666/___10B__100045050___.jpeg" style="background: url('https://static.tildacdn.com/tild3931-6639-4939-a435-666539376666/-/resizeb/20x/___10B__100045050___.jpeg') center center no-repeat; background-size:cover; height:25vw;"><meta itemprop="image" content="https://static.tildacdn.com/tild3931-6639-4939-a435-666539376666/___10B__100045050___.jpeg"><meta itemprop="caption" content="Комбинированный памятник на могилу из гранита"></div> 
</div> 
<div class="t552__tile t552__tile_25" itemscope itemtype="http://schema.org/ImageObject"> <div class="t552__blockimg t-bgimg" bgimgfield="gi_img__6" data-zoom-target="6" title="Светло-серый памятник на могилу из гранита" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3430-3137-4564-b832-626461643062/___10__100045050____.jpeg" data-img-zoom-descr="Светло-серый памятник на могилу из гранита" data-original="https://static.tildacdn.com/tild3430-3137-4564-b832-626461643062/___10__100045050____.jpeg" style="background: url('https://static.tildacdn.com/tild3430-3137-4564-b832-626461643062/-/resizeb/20x/___10__100045050____.jpeg') center center no-repeat; background-size:cover; height:25vw;"><meta itemprop="image" content="https://static.tildacdn.com/tild3430-3137-4564-b832-626461643062/___10__100045050____.jpeg"><meta itemprop="caption" content="Светло-серый памятник на могилу из гранита"></div> 
</div> 
<div class="t552__tile t552__tile_25" itemscope itemtype="http://schema.org/ImageObject"> <div class="t552__blockimg t-bgimg" bgimgfield="gi_img__7" data-zoom-target="7" title="Темно-серый памятник на могилу из гранита" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3534-3035-4335-b038-353936323931/___10__80040050_____.jpeg" data-img-zoom-descr="Темно-серый памятник на могилу из гранита" data-original="https://static.tildacdn.com/tild3534-3035-4335-b038-353936323931/___10__80040050_____.jpeg" style="background: url('https://static.tildacdn.com/tild3534-3035-4335-b038-353936323931/-/resizeb/20x/___10__80040050_____.jpeg') center center no-repeat; background-size:cover; height:25vw;"><meta itemprop="image" content="https://static.tildacdn.com/tild3534-3035-4335-b038-353936323931/___10__80040050_____.jpeg"><meta itemprop="caption" content="Темно-серый памятник на могилу из гранита"></div> 
</div> 
</div></div><script> t_onReady(function () {
t_onFuncLoad('t552_init', function () {
t552_init('409199177','1');
});
});</script></div><div id="rec409201607" class="r t-rec t-rec_pt_60 t-rec_pb_0 t-screenmin-980px" style="padding-top:60px;padding-bottom:0px;background-color:#f0f0f0; " data-record-type="472" data-screen-min="980px" data-bg-color="#f0f0f0"><!-- T472 --><div class="t472"> <div class="t-container t-align_left"> <div class="t-col t-col_12 "> <div class="t472__title t-section__title t-title t-title_md " field="title" style="font-size:35px;">Цена на изготовление памятника в компании "Камень ЛАЗУРИТ"</div> <div class="t472__descr t-section__descr t-descr t-descr_xxl " field="descr" style="font-size:22px;">Мы предлагаем купить памятник на могилу недорого у нас в компании «Камень Лазурит». Устанавливаем демократичные цены на продукцию, так как у нас собственное производство, что позволяет клиентам избежать переплат. <br /><br /> К тому же, у нас производство в Новосибирске, и мы не закладываем в стоимость затраты на транспортировку.<br /> На памятник цена формируется исходя из следующих критериев:<br /> <ul> <li> размеры надгробия<br /> </li> <li> материал для изготовления<br /> </li> <li> сложность композиции<br /> </li> <li> доставка и монтаж <br /><br /> </li> </ul> Дополнительно мы предлагаем акции и персональные скидки нашим клиентам. <br /><br /></div> </div><div class="t-row t-clear"></div> 
</div></div></div><div id="rec409209702" class="r t-rec t-rec_pt_60 t-rec_pb_0 t-screenmin-980px" style="padding-top:60px;padding-bottom:0px;background-color:#ffffff; " data-record-type="472" data-screen-min="980px" data-bg-color="#ffffff"><!-- T472 --><div class="t472"> <div class="t-container t-align_center"> <div class="t-col t-col_12 "> <h2 class="t472__title t-section__title t-title t-title_md t-margin_auto" field="title" style="font-size:35px;">Преимущества компании "Камень ЛАЗУРИТ"</h2> <div class="t472__descr t-section__descr t-descr t-descr_xxl t-margin_auto" field="descr" style="font-size:22px;">"Камень ЛАЗУРИТ" уже много лет работает в сфере ритуальных услуг. За годы практики мы исправили все ошибки и довели нашу продукцию до идеала. Наши преимущества:</div> </div><div class="t-row t-clear"></div> 
</div></div></div><div id="rec366296278" class="r t-rec t-rec_pt_0 t-rec_pb_60 t-screenmin-980px" style="padding-top:0px;padding-bottom:60px;background-color:#ffffff; " data-record-type="490" data-screen-min="980px" data-bg-color="#ffffff"><!-- t490 --><div class="t490"><div class="t-container"> 
<div class="t490__col t-col t-col_3 t-align_center t-item"> 
<div class="t490__bgimg t490__img_circle t-margin_auto t-bgimg" bgimgfield="li_img__1634251982692" data-original="https://static.tildacdn.com/tild3335-3037-4034-b330-323033336137/__.png" style="width: 100px; height: 100px; background-image: url('https://static.tildacdn.com/tild3335-3037-4034-b330-323033336137/-/resizeb/20x/__.png');" role="img" aria-label="Максимально выгодные цены и высокое качество продукции" ></div> 
<div class="t490__wrappercenter "> <div class="t-name t-name_xl" style="" field="li_title__1634251982692"> Цена от производителя<br /></div> <div class="t-descr t-descr_xs" style="" field="li_descr__1634251982692"> У нас собственное производство, поэтому мы гарантируем лучшее качество готовой продукции и доступные цены. <br /><br /></div> </div> </div> 
<div class="t490__col t-col t-col_3 t-align_center t-item"> 
<div class="t490__bgimg t490__img_circle t-margin_auto t-bgimg" bgimgfield="li_img__1634252318387" data-original="https://static.tildacdn.com/tild6133-6330-4439-b665-373463636166/photo.png" style="width: 100px; height: 100px; background-image: url('https://static.tildacdn.com/tild6133-6330-4439-b665-373463636166/-/resizeb/20x/photo.png');" role="img" aria-label="Идеальная репутация" ></div> 
<div class="t490__wrappercenter "> <div class="t-name t-name_xl" style="" field="li_title__1634252318387"> Безупречная репутация<br /></div> <div class="t-descr t-descr_xs" style="" field="li_descr__1634252318387"> На рынке изготовления и установки памятников работаем 6 лет, за это время продали 4500 единиц товара без единой жалобы.<br /></div> </div> </div> 
<div class="t490__col t-col t-col_3 t-align_center t-item"> 
<div class="t490__bgimg t490__img_circle t-margin_auto t-bgimg" bgimgfield="li_img__1634252390568" data-original="https://static.tildacdn.com/tild3036-3865-4734-b833-353763616234/photo.png" style="width: 100px; height: 100px; background-image: url('https://static.tildacdn.com/tild3036-3865-4734-b833-353763616234/-/resizeb/20x/photo.png');" role="img" aria-label="Высокая скорость оказания услуг" ></div> 
<div class="t490__wrappercenter "> <div class="t-name t-name_xl" style="" field="li_title__1634252390568">Оперативность изготовления<br /></div> <div class="t-descr t-descr_xs" style="" field="li_descr__1634252390568"> Имея собственное оборудование и налаженное сотрудничество с поставщиками материала, заказ будет готов в течение 14 дней.<br /></div> </div> </div> 
<div class="t490__col t-col t-col_3 t-align_center t-item"> 
<div class="t490__bgimg t490__img_circle t-margin_auto t-bgimg" bgimgfield="li_img__1634252442381" data-original="https://static.tildacdn.com/tild6131-6539-4639-b266-353236663864/_1.png" style="width: 100px; height: 100px; background-image: url('https://static.tildacdn.com/tild6131-6539-4639-b266-353236663864/-/resizeb/20x/_1.png');" role="img" aria-label="Беспроцентная рассрочка" ></div> 
<div class="t490__wrappercenter "> <div class="t-name t-name_xl" style="" field="li_title__1634252442381"> Беспроцентная рассрочка<br /></div> <div class="t-descr t-descr_xs" style="" field="li_descr__1634252442381"> Покупку памятника можно оформить в рассрочку без процентов, если нет возможности оплатить полную стоимость. <br /><br /></div> </div> </div></div></div></div><div id="rec409203792" class="r t-rec t-rec_pt_60 t-rec_pb_0" style="padding-top:60px;padding-bottom:0px;background-color:#f0f0f0; " data-record-type="472" data-bg-color="#f0f0f0"><!-- T472 --><div class="t472"> <div class="t-container t-align_left"> <div class="t-col t-col_12 "> <div class="t472__title t-section__title t-title t-title_md " field="title" style="font-size:30px;">Как мы работаем?<br /></div> <div class="t472__descr t-section__descr t-descr t-descr_xxl " field="descr" style="font-size:22px;"><div style="font-size:20px;" data-customstyle="yes"> У нас на сайте в каталоге представлено большое разнообразие памятников и мемориальных комплексов. Для оформления заказа вам необходимо определиться с подходящим вариантом и оставить заявку на сайте. Наш менеджер в ближайшее время свяжется для уточнения деталей заказа. После чего мастера приступают к выполнению и не позже 14-ти дней заказ готов к установке. Также можно заказать памятник на могилу позвонив по номеру +7 923 111-31-76 или приехать к нам в офис в Новосибирске, чтобы обсудить все детали на месте. <br /><br /> Если вы хотите заказать памятник в Новосибирске у нас и у вас есть дополнительные вопросы, мы всегда готовы проконсультировать по номеру +7 923 111-31-76. Наша компания реализует проекты любой сложности, осуществив последнее желание умершего. <br /><br /></div></div> </div><div class="t-row t-clear"></div> 
</div></div></div><!--footer--><div id="t-footer" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="1059032" data-tilda-page-id="22656278" data-tilda-page-alias="podval" data-tilda-formskey="bab03af5fd0ab161be3ca6e634b12810" data-tilda-cookie="no" data-tilda-lazy="yes"><div id="rec366184577" class="r t-rec t-rec_pt_60 t-rec_pb_0 t-screenmax-980px" style="padding-top:60px;padding-bottom:0px;background-color:#ffffff; " data-animationappear="off" data-record-type="678" data-screen-max="980px" data-bg-color="#ffffff"><!-- t678 --><div class="t678 "> 
<div class="t-section__container t-container"><div class="t-col t-col_12"><div class="t-section__topwrapper t-align_center"><div class="t-section__title t-title t-title_xs" field="btitle">Оставьте заявку и мы <strong><u data-redactor-tag="u">бесплатно сделаем</u></strong> 3д макет вашего проекта и составим предварительный расчет</div><div class="t-section__descr t-descr t-descr_xl" field="bdescr">После оставления заявки наш менеджер свяжется с вами в ближайшее время.</div></div></div></div> <div class="t-container"> <div class="t-col t-col_8 t-prefix_2"> <div> 
<form id="form366184577" name='form366184577' role="form" action='' method='POST' data-formactiontype="2" data-inputbox=".t-input-group" class="t-form js-form-proccess t-form_inputs-total_3 " data-success-callback="t678_onSuccess" > <input type="hidden" name="formservices[]" value="dbf9bbcd94ebf72945ae9071f0fb55c3" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="e503f1b5bc78df979e976587d7b5952e" class="js-formaction-services"> 
<div class="js-successbox t-form__successbox t-text t-text_md" style="display:none;color:#000643;background-color:#ffffff;"></div> <div class="t-form__inputsbox"> <div class="t-input-group t-input-group_nm" data-input-lid="1493283059688"> <div class="t-input-block"> <input type="text" autocomplete="name" name="Name" class="t-input js-tilda-rule " value="" placeholder="Ваше Имя " data-tilda-req="1" data-tilda-rule="name" style="color:#000643; border:1px solid #000643; background-color:#ffffff; "> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ph" data-input-lid="1494858943227"> <div class="t-input-block"> 
<input type="tel" autocomplete="tel" name="Phone" data-phonemask-init="no" data-phonemask-id="366184577" data-phonemask-lid="1494858943227" data-phonemask-maskcountry="RU" class="t-input js-phonemask-input js-tilda-rule " value="" placeholder="+1(999)999-9999" data-tilda-req="1" style="color:#000643; border:1px solid #000643; background-color:#ffffff; "> <script type="text/javascript"> 
if (! document.getElementById('t-phonemask-script')) {
(function (d, w, o) {
var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);};
s.type = "text/javascript";
s.async = true;
s.id = 't-phonemask-script';
s.src="https://static.tildacdn.com/js/tilda-phone-mask-1.1.min.js";
if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); }
})(document, window, 'script');
} else {
$(document).ready(function(){
if (typeof t_form_phonemask_load == 'function') {
t_form_phonemask_load($('#rec366184577 [data-phonemask-lid=1494858943227]'));
}
});
}
</script> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ta" data-input-lid="1495027254430"> <div class="t-input-block"> <textarea name="Textarea" class="t-input js-tilda-rule " placeholder="Здесь вы можете написать ваши пожелания " style="color:#000643; border:1px solid #000643; background-color:#ffffff; height:102px" rows="3"></textarea> <div class="t-input-error"></div> </div> </div><div class="t-form__errorbox-middle"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div></div> <div class="t-form__submit"> <button type="submit" class="t-submit" style="color:#ffffff;background-color:#163172;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;" >ОТПРАВИТЬ</button> </div> </div> <div class="t-form__errorbox-bottom"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div> </div> </form><style>#rec366184577 input::-webkit-input-placeholder {color:#000643; opacity: 0.5;}
#rec366184577 input::-moz-placeholder {color:#000643; opacity: 0.5;}
#rec366184577 input:-moz-placeholder {color:#000643; opacity: 0.5;}
#rec366184577 input:-ms-input-placeholder {color:#000643; opacity: 0.5;}
#rec366184577 textarea::-webkit-input-placeholder {color:#000643; opacity: 0.5;}
#rec366184577 textarea::-moz-placeholder {color:#000643; opacity: 0.5;}
#rec366184577 textarea:-moz-placeholder {color:#000643; opacity: 0.5;}
#rec366184577 textarea:-ms-input-placeholder {color:#000643; opacity: 0.5;}</style> </div> 
</div> 
</div> </div> <style>#rec366184577 .t-submit:hover{
background-color: #000643 !important; color: #ffffff !important; } 
#rec366184577 .t-submit{
-webkit-transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out; transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out;
}</style> </div><div id="rec400902690" class="r t-rec" style=" " data-animationappear="off" data-record-type="706" ><!--tcart--><script>$(document).ready(function () {
setTimeout(function() {
t_onFuncLoad('tcart__init', function () {
tcart__init('400902690', 'a72b9e15-7467-4fc5-b640-094e1b4a076b');
});
}, 50);
/* fix for Android */
var ua = navigator.userAgent.toLowerCase();
var isAndroid = (ua.indexOf("android") > -1);
if (isAndroid && !$('.t-body').hasClass('t-body_scrollable-fix-for-android')) {
$('.t-body').addClass('t-body_scrollable-fix-for-android');
$('head').append("<style>@media screen and (max-width: 560px) {\n.t-body_scrollable-fix-for-android {\noverflow: visible !important;\n}\n}\n</style>");
console.log('Android css fix was inited');
}
/* fix Instagram iPhone keyboard bug */
if (ua.indexOf("instagram") !== -1 && ua.indexOf("iphone") !== -1) {
$(".t-body").css("position", "relative");
}
var cartWindow = $("#rec400902690 .t706__cartwin");
var curMode = $(".t-records").attr("data-tilda-mode");
if (cartWindow.length && curMode != "edit" && curMode != "preview") {
cartWindow.bind('scroll', t_throttle(function () {
if (window.lazy === 'y' || $('#allrecords').attr('data-tilda-lazy') === 'yes') {
t_onFuncLoad('t_lazyload_update', function () {
t_lazyload_update();
});
}
}, 500));
}
});</script><div class="t706" data-cart-ver="137" data-opencart-onorder="yes" data-project-currency="р." data-project-currency-side="r" data-project-currency-sep="," data-project-currency-code="RUB" data-cart-sendevent-onadd="y"> <div class="t706__carticon" style=""> <div class="t706__carticon-text t-name t-name_xs">Click to order</div> <div class="t706__carticon-wrapper"> <div class="t706__carticon-imgwrap" > <svg class="t706__carticon-img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"> <path fill="none" stroke-width="2" stroke-miterlimit="10" d="M44 18h10v45H10V18h10z"/> <path fill="none" stroke-width="2" stroke-miterlimit="10" d="M22 24V11c0-5.523 4.477-10 10-10s10 4.477 10 10v13"/> </svg> </div> <div class="t706__carticon-counter js-carticon-counter" style="background-color:#2b2859;"></div> </div> </div> <div class="t706__cartwin"> <div class="t706__cartwin-close"> <div class="t706__cartwin-close-wrapper"> <svg class="t706__cartwin-close-icon" width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1" fill="#fff" fill-rule="evenodd"> <rect transform="translate(11.313708, 11.313708) rotate(-45.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> <rect transform="translate(11.313708, 11.313708) rotate(-315.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> </g> </svg> 
</div> 
</div> 
<div class="t706__cartwin-content"> 
<div class="t706__cartwin-top"> <div class="t706__cartwin-heading t-name t-name_xl"></div> </div> 
<div class="t706__cartwin-products"></div> <div class="t706__cartwin-bottom"> <div class="t706__cartwin-prodamount-wrap t-descr t-descr_sm"> <span class="t706__cartwin-prodamount-label">Total:&nbsp;</span><span class="t706__cartwin-prodamount"></span> </div> </div> 
<div class="t706__orderform "> 
<form id="form400902690" name='form400902690' role="form" action='' method='POST' data-formactiontype="2" data-inputbox=".t-input-group" class="t-form js-form-proccess t-form_inputs-total_3 " data-formsended-callback="t706_onSuccessCallback" > <input type="hidden" name="formservices[]" value="dbf9bbcd94ebf72945ae9071f0fb55c3" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="e503f1b5bc78df979e976587d7b5952e" class="js-formaction-services"> 
<input type="hidden" name="tildaspec-formname" tabindex="-1" value="Cart"> <div class="js-successbox t-form__successbox t-text t-text_md" style="display:none;">Спасибо за заказ! Наш менеджер свяжется с вами в ближайшее время</div> <div class="t-form__inputsbox"> <div class="t-input-group t-input-group_nm" data-input-lid="1496239431201"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1496239431201" style="">Имя</div> <div class="t-input-block"> <input type="text" autocomplete="name" name="Name" class="t-input js-tilda-rule " value="" data-tilda-req="1" data-tilda-rule="name" style="color:#000000; border:1px solid #2b2859; "> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ph" data-input-lid="1496239459190"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1496239459190" style="">Номер телефона</div> <div class="t-input-block"> 
<input type="tel" autocomplete="tel" name="Phone" data-phonemask-init="no" data-phonemask-id="400902690" data-phonemask-lid="1496239459190" data-phonemask-maskcountry="RU" class="t-input js-phonemask-input js-tilda-rule " value="" placeholder="+1(999)999-9999" data-tilda-req="1" style="color:#000000; border:1px solid #2b2859; "> <script type="text/javascript"> 
if (! document.getElementById('t-phonemask-script')) {
(function (d, w, o) {
var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);};
s.type = "text/javascript";
s.async = true;
s.id = 't-phonemask-script';
s.src="https://static.tildacdn.com/js/tilda-phone-mask-1.1.min.js";
if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); }
})(document, window, 'script');
} else {
$(document).ready(function(){
if (typeof t_form_phonemask_load == 'function') {
t_form_phonemask_load($('#rec400902690 [data-phonemask-lid=1496239459190]'));
}
});
}
</script> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ta" data-input-lid="1496239478607"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1496239478607" style="">Дополнительная информация ( не обязательно )</div> <div class="t-input-block"> <textarea name="Дополнительная информация не обязательно " class="t-input js-tilda-rule " style="color:#000000; border:1px solid #2b2859; height:102px" rows="3"></textarea> <div class="t-input-error"></div> </div> </div><div class="t-form__errorbox-middle"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div></div> <div class="t-form__submit"> <button type="submit" class="t-submit" style="color:#ffffff;background-color:#2b2859;" >Отправить заявку на заказ</button> </div> </div> <div class="t-form__errorbox-bottom"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div> </div> </form><style>#rec400902690 input::-webkit-input-placeholder {color:#000000; opacity: 0.5;}
#rec400902690 input::-moz-placeholder {color:#000000; opacity: 0.5;}
#rec400902690 input:-moz-placeholder {color:#000000; opacity: 0.5;}
#rec400902690 input:-ms-input-placeholder {color:#000000; opacity: 0.5;}
#rec400902690 textarea::-webkit-input-placeholder {color:#000000; opacity: 0.5;}
#rec400902690 textarea::-moz-placeholder {color:#000000; opacity: 0.5;}
#rec400902690 textarea:-moz-placeholder {color:#000000; opacity: 0.5;}
#rec400902690 textarea:-ms-input-placeholder {color:#000000; opacity: 0.5;}</style> </div> 
</div> 
</div> 
<div class="t706__cartdata"> </div></div><style></style><!--/tcart--></div><div id="rec415497258" class="r t-rec" style=" " data-animationappear="off" data-record-type="702" ><!-- T702 --><div class="t702"> <div class="t-popup" data-tooltip-hook="#popup:myform" > <div class="t-popup__close"> <div class="t-popup__close-wrapper"> <svg class="t-popup__close-icon" width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1" fill="#fff" fill-rule="evenodd"> <rect transform="translate(11.313708, 11.313708) rotate(-45.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> <rect transform="translate(11.313708, 11.313708) rotate(-315.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> </g> </svg> </div> 
</div> <div class="t-popup__container t-width t-width_6" > <img class="t702__img t-img" src="https://static.tildacdn.com/tild3834-3530-4738-a463-636462326661/-/empty/__4_.jpg" data-original="https://static.tildacdn.com/tild3834-3530-4738-a463-636462326661/__4_.jpg" imgfield="img" > <div class="t702__wrapper"> <div class="t702__text-wrapper t-align_center"> <div class="t702__title t-title t-title_xxs" style="">Оставить заявку</div> <div class="t702__descr t-descr t-descr_xs" style="font-size:20px;">Оставьте заявку и наш менеджер свяжется с вами в ближайшее время</div> </div> 
<form id="form415497258" name='form415497258' role="form" action='' method='POST' data-formactiontype="2" data-inputbox=".t-input-group" class="t-form js-form-proccess t-form_inputs-total_3 " data-success-callback="t702_onSuccess" > <input type="hidden" name="formservices[]" value="e503f1b5bc78df979e976587d7b5952e" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="dbf9bbcd94ebf72945ae9071f0fb55c3" class="js-formaction-services"> 
<div class="js-successbox t-form__successbox t-text t-text_md" style="display:none;">Спасибо! Данные успешно отправлены! Наш менеджер свяжется с вами в ближайшее время</div> <div class="t-form__inputsbox"> <div class="t-input-group t-input-group_nm" data-input-lid="1495810359387"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1495810359387" style="">Ваше имя</div> <div class="t-input-block"> <input type="text" autocomplete="name" name="Имя" class="t-input js-tilda-rule " value="" placeholder="Иван Иванович" data-tilda-req="1" data-tilda-rule="name" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ph" data-input-lid="1495810354468"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1495810354468" style="">Ваш телефон</div> <div class="t-input-block"> 
<input type="tel" autocomplete="tel" name="Телефон" data-phonemask-init="no" data-phonemask-id="415497258" data-phonemask-lid="1495810354468" data-phonemask-maskcountry="RU" class="t-input js-phonemask-input js-tilda-rule " value="" placeholder="+1(999)999-9999" data-tilda-req="1" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <script type="text/javascript"> 
if (! document.getElementById('t-phonemask-script')) {
(function (d, w, o) {
var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);};
s.type = "text/javascript";
s.async = true;
s.id = 't-phonemask-script';
s.src="https://static.tildacdn.com/js/tilda-phone-mask-1.1.min.js";
if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); }
})(document, window, 'script');
} else {
$(document).ready(function(){
if (typeof t_form_phonemask_load == 'function') {
t_form_phonemask_load($('#rec415497258 [data-phonemask-lid=1495810354468]'));
}
});
}
</script> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ta" data-input-lid="1495810410810"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1495810410810" style="">Какой вопрос вас интересует?</div> <div class="t-input-block"> <textarea name="Какой вопрос вас интересует" class="t-input js-tilda-rule " placeholder="Хочу заказать ретушь" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;height:102px" rows="3"></textarea> <div class="t-input-error"></div> </div> </div><div class="t-form__errorbox-middle"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div></div> <div class="t-form__submit"> <button type="submit" class="t-submit" style="color:#ffffff;background-color:#001362;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;" >Отправить заявку</button> </div> </div> <div class="t-form__errorbox-bottom"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div> </div> </form><style>#rec415497258 input::-webkit-input-placeholder {color:#000000; opacity: 0.5;}
#rec415497258 input::-moz-placeholder {color:#000000; opacity: 0.5;}
#rec415497258 input:-moz-placeholder {color:#000000; opacity: 0.5;}
#rec415497258 input:-ms-input-placeholder {color:#000000; opacity: 0.5;}
#rec415497258 textarea::-webkit-input-placeholder {color:#000000; opacity: 0.5;}
#rec415497258 textarea::-moz-placeholder {color:#000000; opacity: 0.5;}
#rec415497258 textarea:-moz-placeholder {color:#000000; opacity: 0.5;}
#rec415497258 textarea:-ms-input-placeholder {color:#000000; opacity: 0.5;}</style> </div> </div> </div></div><script>t_onReady(function() {
t_onFuncLoad('t702_initPopup', function(){t702_initPopup('415497258');});
/* fix for Android */
var ua = navigator.userAgent.toLowerCase();
var isAndroid = ua.indexOf("android") > -1;
if (isAndroid) {
document.querySelector('.t-body').classList.add('t-body_scrollable-fix-for-android');
document.querySelector('head').insertAdjacentHTML('beforeend', '<style>@media screen and (max-width: 560px) {\n.t-body_scrollable-fix-for-android {\noverflow: visible !important;\n}\n}\n</style>');
console.log('Android css fix was inited');
}
});</script></div><div id="rec422823568" class="r t-rec" style=" " data-animationappear="off" data-record-type="724" ><!-- t724 --><div class="t724"><a href="#popup:subscribe" class="t724__opener" data-cookie-name="myclosepopupcookie" data-cookie-time="1" data-timeout="15"></a></div><script type="text/javascript">$(document).ready(function(){
t724_init('422823568');
});</script> </div><div id="rec422823734" class="r t-rec" style=" " data-animationappear="off" data-record-type="702" ><!-- T702 --><div class="t702"> <div class="t-popup" data-tooltip-hook="#popup:subscribe" data-track-popup='/tilda/popup/rec422823734/opened' > <div class="t-popup__close"> <div class="t-popup__close-wrapper"> <svg class="t-popup__close-icon" width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1" fill="#fff" fill-rule="evenodd"> <rect transform="translate(11.313708, 11.313708) rotate(-45.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> <rect transform="translate(11.313708, 11.313708) rotate(-315.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> </g> </svg> </div> 
</div> <div class="t-popup__container t-width t-width_6" style="background-color: #ffffff;"> <img class="t702__img t-img" src="https://static.tildacdn.com/tild6234-3461-4335-b036-633236386462/-/empty/_-2.jpg" data-original="https://static.tildacdn.com/tild6234-3461-4335-b036-633236386462/_-2.jpg" imgfield="img" > <div class="t702__wrapper"> <div class="t702__text-wrapper t-align_left"> <div class="t702__title t-title t-title_xxs" style="">Не нашли интересующий товар?</div> <div class="t702__descr t-descr t-descr_xs" style="">Мы можем вам помочь с подбором памятника! Просто оставьте заявку и наш менеджер поможет вам с выбором, а также расскажет о всех акциях, скидках и спецпредложениях.</div> </div> 
<form id="form422823734" name='form422823734' role="form" action='' method='POST' data-formactiontype="2" data-inputbox=".t-input-group" class="t-form js-form-proccess t-form_inputs-total_2 " data-success-callback="t702_onSuccess" > <input type="hidden" name="formservices[]" value="dbf9bbcd94ebf72945ae9071f0fb55c3" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="e503f1b5bc78df979e976587d7b5952e" class="js-formaction-services"> 
<div class="js-successbox t-form__successbox t-text t-text_md" style="display:none;"></div> <div class="t-form__inputsbox"> <div class="t-input-group t-input-group_nm" data-input-lid="1647148804939"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1647148804939" style="">Ваше имя:</div> <div class="t-input-block"> <input type="text" autocomplete="name" name="Name" class="t-input js-tilda-rule " value="" data-tilda-req="1" data-tilda-rule="name" style="color:#000000; border:0px solid #000000; background-color:#e6e6e6; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ph" data-input-lid="1647148813334"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1647148813334" style="">Ваш номер телефона:</div> <div class="t-input-block"> 
<input type="tel" autocomplete="tel" name="Phone" data-phonemask-init="no" data-phonemask-id="422823734" data-phonemask-lid="1647148813334" data-phonemask-maskcountry="RU" class="t-input js-phonemask-input js-tilda-rule " value="" placeholder="+1(999)999-9999" data-tilda-req="1" style="color:#000000; border:0px solid #000000; background-color:#e6e6e6; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <script type="text/javascript"> 
if (! document.getElementById('t-phonemask-script')) {
(function (d, w, o) {
var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);};
s.type = "text/javascript";
s.async = true;
s.id = 't-phonemask-script';
s.src="https://static.tildacdn.com/js/tilda-phone-mask-1.1.min.js";
if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); }
})(document, window, 'script');
} else {
$(document).ready(function(){
if (typeof t_form_phonemask_load == 'function') {
t_form_phonemask_load($('#rec422823734 [data-phonemask-lid=1647148813334]'));
}
});
}
</script> <div class="t-input-error"></div> </div> </div><div class="t-form__errorbox-middle"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div></div> <div class="t-form__submit"> <button type="submit" class="t-submit" style="color:#ffffff;border:1px solid #2b2859;background-color:#2b2859;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;" >Оставить заявку</button> </div> </div> <div class="t-form__errorbox-bottom"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div> </div> </form><style>#rec422823734 input::-webkit-input-placeholder {color:#000000; opacity: 0.5;}
#rec422823734 input::-moz-placeholder {color:#000000; opacity: 0.5;}
#rec422823734 input:-moz-placeholder {color:#000000; opacity: 0.5;}
#rec422823734 input:-ms-input-placeholder {color:#000000; opacity: 0.5;}
#rec422823734 textarea::-webkit-input-placeholder {color:#000000; opacity: 0.5;}
#rec422823734 textarea::-moz-placeholder {color:#000000; opacity: 0.5;}
#rec422823734 textarea:-moz-placeholder {color:#000000; opacity: 0.5;}
#rec422823734 textarea:-ms-input-placeholder {color:#000000; opacity: 0.5;}</style> </div> </div> </div></div><script>t_onReady(function() {
t_onFuncLoad('t702_initPopup', function(){t702_initPopup('422823734');});
/* fix for Android */
var ua = navigator.userAgent.toLowerCase();
var isAndroid = ua.indexOf("android") > -1;
if (isAndroid) {
document.querySelector('.t-body').classList.add('t-body_scrollable-fix-for-android');
document.querySelector('head').insertAdjacentHTML('beforeend', '<style>@media screen and (max-width: 560px) {\n.t-body_scrollable-fix-for-android {\noverflow: visible !important;\n}\n}\n</style>');
console.log('Android css fix was inited');
}
});</script></div><div id="rec367746295" class="r t-rec t-rec_pt_60 t-rec_pb_0 t-screenmin-980px" style="padding-top:60px;padding-bottom:0px;background-color:#ffffff; " data-animationappear="off" data-record-type="823" data-screen-min="980px" data-bg-color="#ffffff"><!-- t823 --><div class="t823"> <div class="t823__container t823__container_indent"> <table class="t823__wrapper t823__wrapper_mobile" style="height:30vh;" data-height-correct-vh="yes"> <tr> <td class="t823__col t823__col_img t823__col_img_mobile" style="width:42%;"> <div class="t823__imgblock t-align_center"> <div class="t823__imgwrapper" bgimgfield="img"> <div class="t823__bgimg t-bgimg" bgimgfield="img" data-original="https://static.tildacdn.com/tild3432-3265-4564-a462-306639303536/Proektirovka-komplek.jpg" style="background-image: url('https://static.tildacdn.com/tild3432-3265-4564-a462-306639303536/-/resizeb/20x/Proektirovka-komplek.jpg');"></div> </div> </div> </td> 
<td class="t823__col t823__col_form t823__col_form_mobile" style="vertical-align:middle;width:58%;"> <div class="t823__main-wrapper"> <h3 class="t823__title t-title t-title_xs " style="color:#000643;font-size:45px;" field="title">Оставьте заявку и мы <u><strong data-redactor-tag="strong">бесплатно сделаем</strong></u> 3д макет вашего проекта и составим предварительный расчет</h3> <div class="t823__descr t-descr t-descr_md " style="color:#163172;font-size:30px;opacity:1;" field="descr"><div style="line-height:36px;" data-customstyle="yes">После оставления заявки наш менеджер свяжется с вами в ближайшее время.</div></div> <div> 
<form id="form367746295" name='form367746295' role="form" action='' method='POST' data-formactiontype="2" data-inputbox=".t-input-group" class="t-form js-form-proccess t-form_inputs-total_3 " data-success-callback="t823_onSuccess" > <input type="hidden" name="formservices[]" value="dbf9bbcd94ebf72945ae9071f0fb55c3" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="e503f1b5bc78df979e976587d7b5952e" class="js-formaction-services"> 
<div class="js-successbox t-form__successbox t-text t-text_md" style="display:none;color:#000643;background-color:#ffffff;"></div> <div class="t-form__inputsbox"> <div class="t-input-group t-input-group_nm" data-input-lid="1493283059688"> <div class="t-input-block"> <input type="text" autocomplete="name" name="Name" class="t-input js-tilda-rule " value="" placeholder="Ваше Имя " data-tilda-req="1" data-tilda-rule="name" style="color:#000643; border:1px solid #000643; background-color:#ffffff; "> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ph" data-input-lid="1494858943227"> <div class="t-input-block"> 
<input type="tel" autocomplete="tel" name="Phone" data-phonemask-init="no" data-phonemask-id="367746295" data-phonemask-lid="1494858943227" data-phonemask-maskcountry="RU" class="t-input js-phonemask-input js-tilda-rule " value="" placeholder="+1(999)999-9999" data-tilda-req="1" style="color:#000643; border:1px solid #000643; background-color:#ffffff; "> <script type="text/javascript"> 
if (! document.getElementById('t-phonemask-script')) {
(function (d, w, o) {
var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);};
s.type = "text/javascript";
s.async = true;
s.id = 't-phonemask-script';
s.src="https://static.tildacdn.com/js/tilda-phone-mask-1.1.min.js";
if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); }
})(document, window, 'script');
} else {
$(document).ready(function(){
if (typeof t_form_phonemask_load == 'function') {
t_form_phonemask_load($('#rec367746295 [data-phonemask-lid=1494858943227]'));
}
});
}
</script> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ta" data-input-lid="1495027254430"> <div class="t-input-block"> <textarea name="Textarea" class="t-input js-tilda-rule " placeholder="Здесь вы можете написать ваши пожелания " style="color:#000643; border:1px solid #000643; background-color:#ffffff; height:102px" rows="3"></textarea> <div class="t-input-error"></div> </div> </div><div class="t-form__errorbox-middle"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div></div> <div class="t-form__submit"> <button type="submit" class="t-submit" style="color:#ffffff;background-color:#163172;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;" >ОТПРАВИТЬ</button> </div> </div> <div class="t-form__errorbox-bottom"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div> </div> </form><style>#rec367746295 input::-webkit-input-placeholder {color:#000643; opacity: 0.5;}
#rec367746295 input::-moz-placeholder {color:#000643; opacity: 0.5;}
#rec367746295 input:-moz-placeholder {color:#000643; opacity: 0.5;}
#rec367746295 input:-ms-input-placeholder {color:#000643; opacity: 0.5;}
#rec367746295 textarea::-webkit-input-placeholder {color:#000643; opacity: 0.5;}
#rec367746295 textarea::-moz-placeholder {color:#000643; opacity: 0.5;}
#rec367746295 textarea:-moz-placeholder {color:#000643; opacity: 0.5;}
#rec367746295 textarea:-ms-input-placeholder {color:#000643; opacity: 0.5;}</style> </div> </div> </td> </tr> </table> </div></div><style>@media (hover), (min-width:0\0) {
#rec367746295 .t-btn:not(.t-animate_no-hover):hover{
background-color: #000643 !important; color: #ffffff !important; }
#rec367746295 .t-btn:not(.t-animate_no-hover){
-webkit-transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out; transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out;
}
#rec367746295 .t-btntext:not(.t-animate_no-hover):hover{
color: #ffffff !important; }
}</style><style>#rec367746295 .t-submit:hover{
background-color: #000643 !important; color: #ffffff !important; } 
#rec367746295 .t-submit{
-webkit-transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out; transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out;
}</style></div><div id="rec366213252" class="r t-rec t-rec_pt_60 t-rec_pb_60" style="padding-top:60px;padding-bottom:60px;background-color:#242424; " data-animationappear="off" data-record-type="420" data-bg-color="#242424"><!-- T420 --><div class="t420"> <div class="t-container t-align_left"> <div class="t420__col t-col t-col_3"> <a href="https://kamen-lazurit.ru/" style="color:#ffffff;font-size:20px;text-transform:uppercase;"><img src="https://static.tildacdn.com/tild3734-6261-4037-a463-303431336138/-/empty/____.png" data-original="https://static.tildacdn.com/tild3734-6261-4037-a463-303431336138/____.png" class="t420__logo t-img" imgfield="img" alt=""></a> <div class="t420__text t-descr t-descr_xxs" style="" field="text">© КАМЕНЬ ЛАЗУРИТ, изготовление памятников в Новосибирске<br /></div> </div> <div class="t420__col t-col t-col_3"> <div class="t420__descr t-descr t-descr_xxs" field="descr" style="color: #ffffff;"><div style="line-height:20px;" data-customstyle="yes"><ul> <li></li></ul><ul><li></li><li><span style="font-size: 28px;"><strong></strong></span></li><li><span style="font-size: 28px;"><strong><span style="color: rgb(255, 255, 255);"><a href="tel:+79231157775" style="border-bottom: 0px solid; box-shadow: 0px 0px 0px 0px inset; color: rgb(255, 255, 255);">+7 (923) 115-77-75</a><br /></span></strong></span></li><li></li><li></li><li><span style="font-size: 28px;"><strong><a href="tel:+79231113176" style="border-bottom: 0px solid; box-shadow: 0px 0px 0px 0px inset; color: rgb(23, 23, 23) !important;"><span style="color: rgb(255, 255, 255);">+7 (923) 111-31-76</span></a></strong></span></li></ul><span style="font-size: 28px;"><b><br /><br /></b></span><ul><li>г. Новосибирск, <br />Серебренниковская улица, 14/1</li></ul></div></div> </div> <div class="t420__floatbeaker_lr3"></div> <div> <div class="t420__col t-col t-col_3"> <div class="t420__title t-name t-name_xs t420__title_uppercase" field="title2" style="color: #525252;">Каталог:</div> <div class="t420__descr t-descr t-descr_xxs" field="descr2" style="color: #ffffff;"><ul><li><a href="https://kamen-lazurit.ru/pamiatniki_vertikalnie" style="color:#ffffff !important;text-decoration: none;border-bottom: 0px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;">Памятники</a></li><li><a href="https://kamen-lazurit.ru/kompleksi_memorialnie" style="color:rgb(255, 255, 255) !important;text-decoration: none;border-bottom: 0px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;">Мемориальные комплексы</a></li><li><a href="https://kamen-lazurit.ru/aksessuari" style="color:rgb(255, 255, 255) !important;text-decoration: none;border-bottom: 0px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;">Аксессуары для памятников</a></li><li><a href="https://kamen-lazurit.ru/blagoustroystvo" style="color:rgb(255, 255, 255) !important;text-decoration: none;border-bottom: 0px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;">Благоустройство</a></li><li><a href="https://kamen-lazurit.ru/oformlenie" style="color:rgb(255, 255, 255) !important;text-decoration: none;border-bottom: 0px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;">Художественное оформление</a></li><li><a href="https://kamen-lazurit.ru/vkladka_v_cvetnik" style="color:rgb(255, 255, 255) !important;text-decoration: none;border-bottom: 0px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;">Вкладка на цветник</a></li></ul></div> </div> <div class="t420__col t-col t-col_3"> <div class="t420__title t-name t-name_xs t420__title_uppercase" field="title3" style="color: #525252;">Дополнительно:</div> <div class="t420__descr t-descr t-descr_xxs" field="descr3" style="color: #ffffff;"><ul><li><a href="https://kamen-lazurit.ru/nashi_kontakti" style="color:rgb(255, 255, 255) !important;text-decoration: none;border-bottom: 0px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;">О компании</a></li><li><a href="https://kamen-lazurit.ru/kak_zakazat" style="color:rgb(255, 255, 255) !important;text-decoration: none;border-bottom: 0px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;">Как заказать</a></li><li><a href="https://kamen-lazurit.ru/vidi_kamney" style="color:rgb(255, 255, 255) !important;text-decoration: none;border-bottom: 0px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;">Виды камня</a></li><li><a href="https://kamen-lazurit.ru/aksii" style="color:rgb(255, 255, 255) !important;text-decoration: none;border-bottom: 0px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;">Акции</a></li><li><a href="https://kamen-lazurit.ru/nashi_kontakti" style="color:rgb(255, 255, 255) !important;text-decoration: none;border-bottom: 0px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;">Контакты</a></li><li><a href="https://kamen-lazurit.ru/policy" style="">Полика конфиденциальности</a></li></ul></div> </div> </div> </div></div></div></div><!--/footer--></div><!--/allrecords--><!-- Tilda copyright. Don't remove this line --><div class="t-tildalabel " id="tildacopy" data-tilda-sign="1059032#22673193"><a href="https://tilda.cc/?upm=1059032" class="t-tildalabel__link"><div class="t-tildalabel__wrapper"><div class="t-tildalabel__txtleft">Made on </div><div class="t-tildalabel__wrapimg"><img src="https://static.tildacdn.com/img/tildacopy.png" class="t-tildalabel__img"></div><div class="t-tildalabel__txtright">Tilda</div></div></a></div><!-- Stat --><!-- Yandex.Metrika counter 87148546 --> <script type="text/javascript" data-tilda-cookie-type="analytics"> setTimeout(function(){ (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); window.mainMetrikaId = 87148546; ym(window.mainMetrikaId , "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true,ecommerce:"dataLayer" }); }, 2000);</script><noscript><div><img src="https://mc.yandex.ru/watch/87148546" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --> <script type="text/javascript">if (! window.mainTracker) { window.mainTracker = 'tilda'; }
window.tildastatcookie='no'; window.tildastatscroll='yes'; 
setTimeout(function(){ (function (d, w, k, o, g) { var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);}; s.type = "text/javascript"; s.async = true; s.key = k; s.id = "tildastatscript"; s.src=g; if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); } })(document, window, '3ee6b5c0011bea56327b018d60c271a7','script','https://static.tildacdn.com/js/tilda-stat-1.0.min.js');
}, 2000);</script></body></html>